<!DOCTYPE html>
<!--[if lte IE 6]><html class="isIE6 lt-ie9" lang="bg-bg" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="isIE7 lt-ie9" lang="bg-bg" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="ieIE8 lt-ie9" lang="bg-bg" dir="ltr"> <![endif]-->
<!--[if IE 9]><html class="isIE9" lang="bg-bg" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-bg" dir="ltr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="utf-8" />
	<base href="http://www.yambolnews.net/bsp/item/41502-2021-04-02-09-10-46" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="imagetoolbar" content="false" />
	<meta name="keywords" content="Новини Ямбол, Ямбол, кмет ямбол, Валентин Ревански, Георги Славов," />
	<meta name="author" content="Ted Cotton" />
	<meta property="og:url" content="http://www.yambolnews.net/bsp/item/41502-2021-04-02-09-10-46" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Корнелия Нинова в Ямбол: - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta property="og:description" content="В неделя е решаващ ден за бъдещето на България, в този момент БСП единствена може да свали ГЕРБ от власт. В неделя е решаващ ден за бъдещето на България, в този момент БСП единствена може да свали ГЕРБ от власт. „Неделя е решаващ ден за бъдещето на родината ни. Ако искаме да я променим, ако искаме д..." />
	<meta property="og:image" content="http://www.yambolnews.net/media/k2/items/cache/22fe32db85414ed4d831b15802125199_S.jpg" />
	<meta name="image" content="http://www.yambolnews.net/media/k2/items/cache/22fe32db85414ed4d831b15802125199_S.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Корнелия Нинова в Ямбол: - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta name="twitter:description" content="В неделя е решаващ ден за бъдещето на България, в този момент БСП единствена може да свали ГЕРБ от власт. В неделя е решаващ ден за бъдещето на България, в този момент БСП единствена може да свали ГЕР..." />
	<meta name="twitter:image" content="http://www.yambolnews.net/media/k2/items/cache/22fe32db85414ed4d831b15802125199_M.jpg" />
	<meta name="twitter:image:alt" content="Корнелия Нинова в Ямбол:" />
	<meta name="viewport" content="width=device-width, user-scalable=0, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="distribution" content="global" />
	<meta name="designer" content="designed by Nuevvo - http://nuevvo.com" />
	<meta name="copyright" content="Copyright (c) 2021 Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta name="description" content="В неделя е решаващ ден за бъдещето на България, в този момент БСП единствена може да свали ГЕРБ от власт. В неделя е решаващ ден за бъдещето на Българ..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Корнелия Нинова в Ямбол: - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.</title>
	<link href="/bsp/item/41502-2021-04-02-09-10-46" rel="canonical" />
	<link href="/templates/takai/includes/images/ios/icon.png" rel="apple-touch-icon" />
	<link href="/templates/takai/includes/images/ios/icon-72.png" rel="apple-touch-icon" sizes="72x72" />
	<link href="/templates/takai/includes/images/ios/icon@2x.png" rel="apple-touch-icon" sizes="114x114" />
	<link href="/templates/takai/includes/images/ios/icon-72@2x.png" rel="apple-touch-icon" sizes="144x144" />
	<link href="/templates/takai/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
	<link href="/templates/takai/css/k2.css?v=2.10.3" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Istok Web:regular,italic,700,700italic|&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,khmer,vietnamese" rel="stylesheet" />
	<link href="/templates/takai/css/template.css" rel="stylesheet" />
	<link href="/templates/takai/css/custom.css" rel="stylesheet" />
	<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .plg_system_eprivacy_module .plg_system_eprivacy_message {
border:1px solid #a9a900;
background-color:#ffffe1;
padding:5px;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_agreed {
color:#000;
background-color:#0f0;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_declined {
color:#fff;
background-color:#f00;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted,
.plg_system_eprivacy_module div.plg_system_eprivacy_declined {
overflow:hidden;
border: 1px solid #ccc;
color: #999;
vertical-align:middle;

padding:5px;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted button,

.plg_system_eprivacy_module div.plg_system_eprivacy_declined button {
float:right;
}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"1287080dfbb46c53643b462ae2840d51","system.paths":{"root":"","base":""},"joomla.jtext":{"PLG_SYS_EPRIVACY_CONFIRMUNACCEPT":"Performing this action will remove all cookies set by this website.  Third party cookies will no longer communicate to their parent sites, but cannot be removed by this website and must be removed by other means.\n\nAre you sure you want to disable and remove cookies?"},"plg_system_eprivacy":{"displaytype":"message","autoopen":true,"accepted":false,"root":"","cookie":{"domain":".www.yambolnews.net","path":null}}}</script>
	<script src="/media/jui/js/jquery.min.js?423726473d5e3fc79df529c52576e8e6"></script>
	<script src="/media/jui/js/jquery-noconflict.js?423726473d5e3fc79df529c52576e8e6"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?423726473d5e3fc79df529c52576e8e6"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/"></script>
	<script src="/templates/takai/js/behaviour.js"></script>
	<script src="/templates/takai/js/custom.js"></script>
	<script src="/media/plg_system_eprivacy/js/eprivacy.class.min.js?423726473d5e3fc79df529c52576e8e6"></script>
	<script src="/media/system/js/core.js?423726473d5e3fc79df529c52576e8e6"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?423726473d5e3fc79df529c52576e8e6"></script><![endif]-->
	<script type="application/x-k2-headers">
{"Last-Modified": "Fri, 02 Apr 2021 09:05:46 GMT", "ETag": "0a9593ae179ea3f7f86651cd356d2fee"}
	</script>
	<script type="application/ld+json">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</script>

		
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
	<![endif]-->

	</head>

	<body id="com_k2" class="viewIsItem idIs41502 itemIdIs206">
						<header class="row">

				<div id="system-message-container">
			<div id="system-message">
							<div class="alert alert-warning">
										<a class="close" data-dismiss="alert">×</a>

											<h4 class="alert-heading">Внимание</h4>
						<div>
															<div class="alert-message"><div class="plg_system_eprivacy_message"><h2>EU e-Privacy Directive</h2><p>This website uses cookies to manage authentication, navigation, and other functions.  By using our website, you agree that we can place these types of cookies on your device.</p><p><a href="http://yambolnews.net/administratziya/item/29176-biskvitki" target="_blank">View Privacy Policy</a></p><p><a href="http://eur-lex.europa.eu/LexUriServ/LexUriServ.do?uri=CELEX:32002L0058:BG:NOT" onclick="window.open(this.href);return false;">View e-Privacy Directive Documents</a></p><button class="plg_system_eprivacy_agreed">I agree</button><button class="plg_system_eprivacy_declined">I decline</button><div id="plg_system_eprivacy"></div></div><div class="plg_system_eprivacy_declined">You have declined cookies.  This decision can be reversed.<button class="plg_system_eprivacy_reconsider">Reconsider Cookies</button></div></div>
													</div>
									</div>
					</div>
	</div>


				
				
				<table width="200" border="0" cellspacing="0" cellpadding="0">

				<div align="right">
				  <table width="1040" border="0" cellspacing="0" cellpadding="0">
				    <tr>
				      <td width="232"><div align="left"><a href="http://yambolnews.net"><img src="http://yambolnews.net/templates/takai/logo1.png" width="216" height="72" border="0"></a></div></td>
				      <td width="140">				        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
				        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
				          <div class="menuWrapper">
				            <span class="menuCloseButton"></span>
				            
		<div class="module _menu">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-101 default"><a href="/" >Home</a></li><li class="item-154"><a href="/administratziya" >Администрация</a></li><li class="item-159"><a href="/deputati" >Депутати</a></li><li class="item-167"><a href="/drugosti" >Всички новини</a></li></ul>
			</div>

		</div>
	
			              </div>
				  </nav>
			          </td>
      <td width="140">        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
          <div class="menuWrapper">
            <span class="menuCloseButton"></span>
            
		<div class="module">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-158"><a href="/lichnost" >Личности</a></li><li class="item-161"><a href="/tvorchestvo" >Творчество</a></li><li class="item-168"><a href="/video" >Видео</a></li><li class="item-169"><a href="/temi-v-razvitie" >В развитие</a></li><li class="item-202"><a href="/izbori2021" >Избори 2021</a></li></ul>
			</div>

		</div>
	
          </div>
	    </nav>
        </td>
      <td width="210"></td>
    </tr>
                  </table>
			  </div>
				<div class="clr"></div>

				
							</header>

			<div class="row">

				<section id="content" class="column small-12 large-8">
										<div class="column small-12  large-12 itemlistColumn layoutGrid">

						
												 

<!-- Start K2 Item Layout -->
<span id="startOfPageId41502"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Корнелия Нинова в Ямбол:
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Featured		  	</sup>
	  	</span>
	  	
	  </h2>
	  
					<!-- Date created -->
			<span class="itemDateCreated isFontIstok">
				Петък, 02 Април 2021 09:05			</span>
		
		  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar isFontIstok">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock isFontIstok">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/22fe32db85414ed4d831b15802125199_XL.jpg" title="Click to preview image">
		  		<img src="/media/k2/items/cache/22fe32db85414ed4d831b15802125199_M.jpg" alt="Корнелия Нинова в Ямбол:" style="width:400px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  

			
								<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><br />В неделя е решаващ ден за бъдещето на България, в този момент БСП единствена може да свали ГЕРБ от власт.</p>
<p>„Неделя е решаващ ден за бъдещето на родината ни. Ако искаме да я променим, ако искаме да сменим режима на Борисов, ако искаме да възстановим икономиката, да овладеем кризата, да имаме работа, да има високи заплати и пенсии, то нека го направим на 4. 04. с номер 4 в бюлетината – „БСП за България“. Това заяви в Ямбол председателят на БСП Корнелия Нинова, която в центъра на града се срещна със социалисти и симпатизанти.</p>
<p>„4 години ние бяхме единствената и категорична опозиция, 4 години не се предадохме и не се продадохме и днес в този момент БСП е единствената партия, която може да свали ГЕРБ. Ние имаме конкретен и ясен план за управлението на страната, но и за първите 100 дни със спешните мерки, с които да помогнем за овладяване на пандемията, да помогнем на българската икономика и на българските домакинства. Готови сме за това, но ни трябва и вашата подкрепа. Не се страхувайте, не продавайте бъдещето си, не се поддавайте на манипулации и внушения. Гласувайте свободно. Гласувайте за промяната. „БСП за България“ 4-4-4 и с грижа за хората“, каза още тя.</p>
<p>Лидерът на българските социалисти връчи електронни членски карти на 24 нови членове. Нинова поздрави влелите се в БСП, защото са ги припознали като алтернатива и като единствената партия, която може да донесе промяната.</p>
<p>Водачът на листата на „БСП за България“ Кристиан Вигенин призова към активност, за да бъде Ямболска област отново първа по резултат в страната за БСП и изрази надежда, че в следващото управление регионът ще има по-голяма подкрепа за развитие.</p>
<p>„Вярвам, че следващото ново управление с грижа за хората ще направи много повече за Ямбол, промяната в региона ще бъде реализирана през следващите 4 години и едно ляво управление ще може да направи много повече за този регион“, допълни още той.</p>
<p>Дошлите да видят лидера на левицата дълго време искаха да се снимат с нея, да вземат автограф за спомен и да си поговорят, а Корнелия Нинова накрая им благодари за зареждащите срещи.</p>
<p>&nbsp;</p>
<p>Купуването и продаването на гласове е престъпление</p>
<p>МАТЕРИАЛЪТ Е НА ПРЕСЦЕНТЪРА НА КОАЛИЦИЯТА<br />ПЛАТЕНА ПУБЛИКАЦИЯ</p>
<p>Още снимки:<br /><a href="https://www.facebook.com/ЯмболСвят-144824625562850">https://www.facebook.com/ЯмболСвят-144824625562850</a></p>
<p>&nbsp;</p>
<p><img src="/images/stories/2021/ISBORI/БАНЕРИЗБОРИ.jpg" alt="" /></p>		</div>
		
	
	<div class="clr"></div>

	
	<div class="clr"></div>

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

				<div class="lowerItemToolbar isFontIstok">
							<!-- Item Hits -->
				<div class="itemHits">
					Read <b>1</b> times				</div>
			
							<!-- Item Rating -->
				<div class="itemRatingBlock">
					<span>Rate this item</span>
					<div class="itemRatingForm">
						<ul class="itemRatingList">
							<li class="itemCurrentRating" id="itemCurrentRating41502" style="width:0%;"></li>
							<li><a href="#" rel="41502" title="1 star out of 5" class="one-star">1</a></li>
							<li><a href="#" rel="41502" title="2 stars out of 5" class="two-stars">2</a></li>
							<li><a href="#" rel="41502" title="3 stars out of 5" class="three-stars">3</a></li>
							<li><a href="#" rel="41502" title="4 stars out of 5" class="four-stars">4</a></li>
							<li><a href="#" rel="41502" title="5 stars out of 5" class="five-stars">5</a></li>
						</ul>
						<div id="itemRatingLog41502" class="itemRatingLog">(0 votes)</div>
						<div class="clr"></div>
					</div>
					<div class="clr"></div>
				</div>
			
						<!-- Social sharing -->
			<div class="itemSocialSharing">

								<!-- Twitter Button -->
				<div class="itemTwitterButton">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				</div>
				
								<!-- Facebook Button -->
				<div class="itemFacebookButton">
					<div id="fb-root"></div>
					<script type="text/javascript">
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) {return;}
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					</script>
					<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
				</div>
				
				
				<div class="clr"></div>
			</div>
			
		</div>
	
	<div class="clr"></div>

	
	<div class="clr"></div>

	  <!-- Item navigation -->
  <div class="itemNavigation isFontIstok">
  	<span class="itemNavigationTitle">More in this category:</span>
				<a class="itemPrevious" href="/bsp/item/41498-2021-04-02-08-17-25">
			&laquo; С „Час на промяната“ листата на „БСП за България“		</a>
		
		  </div>
  

  
  
	
  
	<div class="clr"></div>

	
  
  
	


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
    <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

<div id="fb-root"></div> 
        <script>(function(d, s, id) { 
                var js, fjs = d.getElementsByTagName(s)[0]; 
                if (d.getElementById(id)) return; 
                js = d.createElement(s); js.id = id; 
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; 
                fjs.parentNode.insertBefore(js, fjs); 
                }(document, 'script', 'facebook-jssdk'));
        </script> 
 
        <div class="fb-comments" data-href="http://www.yambolnews.net/bsp/item/41502-2021-04-02-09-10-46" data-width="500" data-num-posts="10"></div> 
  
		<div class="itemBackToTop isFontIstok">
		<a class="k2Anchor" href="/bsp/item/41502-2021-04-02-09-10-46#startOfPageId41502">
			back to top		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->


						
					</div>

					
					<div class="clr"></div>

									</section>

								<aside id="sidebar" class="column small-12 large-4">

					
					
										
		<div class="module">

			
			<div class="moduleContent">
					<div class="search">
	<form action="/bsp" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword142" class="element-invisible">Търсене...</label> <input name="searchword" id="mod-search-searchword142" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Търсене..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="206" />
	</form>
</div>
			</div>

		</div>
	
		<div class="module">

						<h3 class="moduleTitle">Избори 2021</h3>
			
			<div class="moduleContent">
					<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1"
							title="Избори 2021-1">
							<img
								src="http://79.98.109.242/images/sampledata/Izbori2021.jpg"
								alt="избори 2021-1"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/4"
							title="Избори 2021-4">
							<img
								src="http://79.98.109.242/images/banners/GERB_600x500px.png"
								alt="Герб"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/3"
							title="Избори 2021-3">
							<img
								src="http://79.98.109.242/images/banners/IzpraviSeBG-L.jpg"
								alt="Изправи се! Мутри вън!"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/2"
							title="Избори 2021-2">
							<img
								src="http://79.98.109.242/images/banners/BSP-listaX1.jpg"
								alt="БСП"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/5"
							title="Избори 2021-5">
							<img
								src="http://79.98.109.242/images/banners/BANER_raino_georgiev.jpg"
								alt="д-р Райно Георгиев - БСП за България"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/6"
							title="Избори 2021-6">
							<img
								src="http://79.98.109.242/images/banners/BSP_Stoyan_Ovcharov2.jpg"
								alt="Стоян Овчаров - БСП"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/7"
							title="Избори 2021-7">
							<img
								src="http://79.98.109.242/images/banners/GERB-3.jpg"
								alt="Избори 2021-7"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>

		</div>
	
		<div class="module">

						<h3 class="moduleTitle">Най-четено днес</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox88" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/41383-2021-03-24-21-44-35">31 март  заседанието на ОбС Ямбол</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/41383-2021-03-24-21-44-35" title="Continue reading &quot;31 март  заседанието на ОбС Ямбол&quot;">
	      	<img src="/media/k2/items/cache/96d8e03269494aa1a62e06374b62f5ae_XS.jpg" alt="31 март  заседанието на ОбС Ямбол"/>
	      </a>
	      
      	      	<p>&nbsp;И има само една точка в Дневния си ред</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 286 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/rayno-georgiev/item/41456-2021-03-30-14-03-34">Д-р Райно Георгиев, кандидат за народен представител от БСП за България“:</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/rayno-georgiev/item/41456-2021-03-30-14-03-34" title="Continue reading &quot;Д-р Райно Георгиев, кандидат за народен представител от БСП за България&ldquo;:&quot;">
	      	<img src="/media/k2/items/cache/3fe84bba138415213eeb58a9dcbe8e1d_XS.jpg" alt="Д-р Райно Георгиев, кандидат за народен представител от БСП за България“:"/>
	      </a>
	      
      	      	<p>&nbsp;Имаме ясен план за спасение на държавата</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 186 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/41476-2021-03-31-13-47-37">"...притиснали лицето на пострадалата към леглото и я душили, за да отнемат парите..."</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/41476-2021-03-31-13-47-37" title="Continue reading &quot;&quot;...притиснали лицето на пострадалата към леглото и я душили, за да отнемат парите...&quot;&quot;">
	      	<img src="/media/k2/items/cache/0d019e8304ec3cda34e9dd5b89ec35ed_XS.jpg" alt=""...притиснали лицето на пострадалата към леглото и я душили, за да отнемат парите...""/>
	      </a>
	      
      	      	<p>Окръжна прокуратура – Ямбол предаде на съд мъж и жена, обвинени в грабеж</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 134 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/politziya/itemlist?format=feed&amp;moduleID=88" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
					
				</aside>
				
			</div>

		<footer class="row">
			
			
		</footer>
		<!-- mtre 20180116 -->
<footer class="row">
			
			
		</footer>
<!-- mtre 20180116 -->	
<!-- mtre 20180115 -->
<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Изтриване на бисквитки</h3>
			
			<div class="moduleContent">
					<div class="plg_system_eprivacy_module">
        <div class="plg_system_eprivacy_accepted" style="display:none">
        <p>
            <button class="plg_system_eprivacy_accepted">Remove Cookies</button> 
            You have allowed cookies to be placed on your computer.  This decision can be reversed.        </p>
    </div>
</div>
<div id="plg_system_eprivacy" style="display:none"></div>			</div>

		</div>
	
		<div class="module">

			
			<div class="moduleContent">
					<!-- Web Counter code start -->
<font size=1><script type="text/javascript" language="javascript"><!--
_d=document; _n=navigator; _t=new Date(); function t() { _d.write(
"<img src=\"http://counter.search.bg/cgi-bin/c?_id=yambol07&_z=0&_r="+
_r+"&_c="+_c+"&_j="+_j+"&_t="+(_t.getTimezoneOffset())+"&_k="+_k+
"&_l="+escape(_d.referrer)+"\" width=70 height=15 "+
"border=0>");} _c="0"; _r="0"; _j="U"; _k="U"; _d.cookie="_c=y";
_d.cookie.length>0?_k="Y":_k="N";//--></script>
<script type="text/javascript" language="javascript1.2"><!--
_b=screen; _r=_b.width; _n.appName!="Netscape"?_c=_b.colorDepth : _c=_b.pixelDepth;
_n.javaEnabled()?_j="Y":_j="N";//--></script>
<a href="http://counter.search.bg/cgi-bin/s?_id=yambol07"
target="_top"><script type="text/javascript" language="javascript"><!--
t(); //--></script><noscript><img width=70 height=15 border=0 alt=""
src="http://counter.search.bg/cgi-bin/c?_id=yambol07&_z=0"></noscript></a></font>
<!-- Web Counter code end -->			</div>

		</div>
	
						</div>
						
						
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
<!-- mtre 20180115 -->		

			<div class="column small-12 cwrap isFontIstok">
				<div class="column small-12 large-6 copyrights">
					<small>Copyright &copy; 2021 Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.. All rights reserved.</small>
				</div>
				<div class="column small-12 large-6 textRight credits">
					<small><a target="_blank" title="designed by Nuevvo" href="http://nuevvo.com">designed by Nuevvo</a></small>
				</div>
			</div>
				
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4845537-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4845537-1');
</script>

	</body>
</html