<!DOCTYPE html>
<!--[if lte IE 6]><html class="isIE6 lt-ie9" lang="bg-bg" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="isIE7 lt-ie9" lang="bg-bg" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="ieIE8 lt-ie9" lang="bg-bg" dir="ltr"> <![endif]-->
<!--[if IE 9]><html class="isIE9" lang="bg-bg" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-bg" dir="ltr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="utf-8" />
	<base href="http://www.yambolnews.net/drugosti/item/33214-prizovkaryat-na-sada-ne-mozhe-da-otkrie-advokata-na-obshtina-yambol" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="imagetoolbar" content="false" />
	<meta name="keywords" content="Новини Ямбол, Ямбол, Георги Славов, " />
	<meta name="title" content="Призовкарят на Съда не може да открие адвоката на община Ямбол!" />
	<meta name="author" content="Ted Cotton" />
	<meta property="og:url" content="http://www.yambolnews.net/drugosti/item/33214-prizovkaryat-na-sada-ne-mozhe-da-otkrie-advokata-na-obshtina-yambol" />
	<meta property="og:title" content="Призовкарят на Съда не може да открие адвоката на община Ямбол! - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.yambolnews.net/media/k2/items/cache/47c0014552bcba3024868be44eb4e049_S.jpg" />
	<meta name="image" content="http://www.yambolnews.net/media/k2/items/cache/47c0014552bcba3024868be44eb4e049_S.jpg" />
	<meta property="og:description" content="Безхаберие, имитация на дейност ли, що ли? Или искат да скрият нещо?Община Ямбол жали финансова корекция, наложена и от МОСВ.На делото - Ответната стр..." />
	<meta name="viewport" content="width=device-width, user-scalable=0, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="distribution" content="global" />
	<meta name="designer" content="designed by Nuevvo - http://nuevvo.com" />
	<meta name="copyright" content="Copyright (c) 2019 Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta name="description" content="Безхаберие, имитация на дейност ли, що ли? Или искат да скрият нещо?Община Ямбол жали финансова корекция, наложена и от МОСВ.На делото - Ответната стр..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Призовкарят на Съда не може да открие адвоката на община Ямбол! - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.</title>
	<link href="/templates/takai/includes/images/ios/icon.png" rel="apple-touch-icon" />
	<link href="/templates/takai/includes/images/ios/icon-72.png" rel="apple-touch-icon" sizes="72x72" />
	<link href="/templates/takai/includes/images/ios/icon@2x.png" rel="apple-touch-icon" sizes="114x114" />
	<link href="/templates/takai/includes/images/ios/icon-72@2x.png" rel="apple-touch-icon" sizes="144x144" />
	<link href="/templates/takai/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" />
	<link href="/templates/takai/css/k2.css?v=2.9.0" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Istok Web:regular,italic,700,700italic|Droid Serif:regular,italic,700,700italic&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,khmer,vietnamese" rel="stylesheet" />
	<link href="/templates/takai/css/template.css" rel="stylesheet" />
	<link href="/templates/takai/css/custom.css" rel="stylesheet" />
	<style>

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					.plg_system_eprivacy_module .plg_system_eprivacy_message {
border:1px solid #a9a900;
background-color:#ffffe1;
padding:5px;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_agreed {
color:#000;
background-color:#0f0;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_declined {
color:#fff;
background-color:#f00;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted,
.plg_system_eprivacy_module div.plg_system_eprivacy_declined {
overflow:hidden;
border: 1px solid #ccc;
color: #999;
vertical-align:middle;

padding:5px;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted button,

.plg_system_eprivacy_module div.plg_system_eprivacy_declined button {
float:right;
}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a3c016ea5ac5a62457f9698d3e7f0a51","system.paths":{"root":"","base":""},"joomla.jtext":{"PLG_SYS_EPRIVACY_CONFIRMUNACCEPT":"Performing this action will remove all cookies set by this website.  Third party cookies will no longer communicate to their parent sites, but cannot be removed by this website and must be removed by other means.\n\nAre you sure you want to disable and remove cookies?"},"plg_system_eprivacy":{"displaytype":"message","autoopen":true,"accepted":false,"root":"","cookie":{"domain":".www.yambolnews.net","path":null}}}</script>
	<script src="/media/jui/js/jquery.min.js?e9d3940856ad97f65976a5682c396a1c"></script>
	<script src="/media/jui/js/jquery-noconflict.js?e9d3940856ad97f65976a5682c396a1c"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?e9d3940856ad97f65976a5682c396a1c"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/"></script>
	<script src="/templates/takai/js/behaviour.js"></script>
	<script src="/templates/takai/js/custom.js"></script>
	<script src="/media/plg_system_eprivacy/js/eprivacy.class.min.js?e9d3940856ad97f65976a5682c396a1c"></script>
	<script src="/media/system/js/core.js?e9d3940856ad97f65976a5682c396a1c"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?e9d3940856ad97f65976a5682c396a1c"></script><![endif]-->

		
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
	<![endif]-->

	</head>

	<body id="com_k2" class="viewIsItem idIs33214 itemIdIs167">
						<header class="row">

				<div id="system-message-container">
			<div id="system-message">
							<div class="alert alert-warning">
										<a class="close" data-dismiss="alert">×</a>

											<h4 class="alert-heading">Внимание</h4>
						<div>
															<div class="alert-message"><div class="plg_system_eprivacy_message"><h2>EU e-Privacy Directive</h2><p>This website uses cookies to manage authentication, navigation, and other functions.  By using our website, you agree that we can place these types of cookies on your device.</p><p><a href="http://yambolnews.net/administratziya/item/29176-biskvitki" target="_blank">View Privacy Policy</a></p><p><a href="http://eur-lex.europa.eu/LexUriServ/LexUriServ.do?uri=CELEX:32002L0058:BG:NOT" onclick="window.open(this.href);return false;">View e-Privacy Directive Documents</a></p><button class="plg_system_eprivacy_agreed">I agree</button><button class="plg_system_eprivacy_declined">I decline</button><div id="plg_system_eprivacy"></div></div><div class="plg_system_eprivacy_declined">You have declined cookies.  This decision can be reversed.<button class="plg_system_eprivacy_reconsider">Reconsider Cookies</button></div></div>
													</div>
									</div>
					</div>
	</div>


								<div class="small-8 large-4 loginArea">
					<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//bg.search.etargetnet.com/generic/uni.php?g=ref:82393,area:728x90"></script>
				</div>
				
				
				<table width="200" border="0" cellspacing="0" cellpadding="0">

				<div align="right">
				  <table width="1040" border="0" cellspacing="0" cellpadding="0">
				    <tr>
				      <td width="232"><div align="left"><a href="http://yambolnews.net"><img src="http://yambolnews.net/templates/takai/logo1.png" width="216" height="72" border="0"></a></div></td>
				      <td width="140">				        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
				        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
				          <div class="menuWrapper">
				            <span class="menuCloseButton"></span>
				            
		<div class="module _menu">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-101 default"><a href="/" >Home</a></li><li class="item-154"><a href="/administratziya" >Администрация</a></li><li class="item-159"><a href="/deputati" >Депутати</a></li><li class="item-167 current active"><a href="/drugosti" >Всички новини</a></li></ul>
			</div>

		</div>
	
			              </div>
				  </nav>
			          </td>
      <td width="140">        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
          <div class="menuWrapper">
            <span class="menuCloseButton"></span>
            
		<div class="module">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-158"><a href="/lichnost" >Личности</a></li><li class="item-161"><a href="/tvorchestvo" >Творчество</a></li><li class="item-168"><a href="/video" >Видео</a></li><li class="item-169"><a href="/temi-v-razvitie" >В развитие</a></li></ul>
			</div>

		</div>
	
          </div>
	    </nav>
        </td>
      <td width="210">        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
          <div class="menuWrapper">
            <span class="menuCloseButton"></span>
            
		<div class="module _menu">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-155"><a href="/sad-prokuratura" >Съд/Прокуратура</a></li><li class="item-156"><a href="/politziya" >Полиция</a></li><li class="item-157"><a href="/politika" >Политика</a></li><li class="item-176"><a href="/galeriya" >Галерия</a></li></ul>
			</div>

		</div>
	
          </div>
	    </nav>
        </td>
    </tr>
                  </table>
			  </div>
				<div class="clr"></div>

				
							</header>

			<div class="row">

				<section id="content" class="column small-12 large-8">
										<div class="column small-12  large-12 itemlistColumn layoutGrid">

						
												 

<!-- Start K2 Item Layout -->
<span id="startOfPageId33214"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Призовкарят на Съда не може да открие адвоката на община Ямбол!
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Featured		  	</sup>
	  	</span>
	  	
	  </h2>
	  
					<!-- Date created -->
			<span class="itemDateCreated isFontIstok">
				Сряда, 03 Април 2019 08:22			</span>
		
		  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar isFontIstok">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock isFontIstok">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/47c0014552bcba3024868be44eb4e049_XL.jpg" title="Click to preview image">
		  		<img src="/media/k2/items/cache/47c0014552bcba3024868be44eb4e049_M.jpg" alt="Призовкарят на Съда не може да открие адвоката на община Ямбол!" style="width:400px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  

			
								<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><br />Безхаберие, имитация на дейност ли, що ли? Или искат да скрият нещо?<br />Община Ямбол жали финансова корекция, наложена и от МОСВ.<br />На делото - Ответната страна - Управляващия орган на Програмата /това в София/ е редовно призована и изпраща представител„<br />Община Ямбол и кметът - обаче не изпращат представител и жалят, че били несвоевременно призовани. /Бел. Яс -не получили призовката навреме. <br />Чудна работа при чак софиянци, които, според жалбата на Славов трябва да "дават" пари са известени навреме.<br />Жалващите, които, би трябвало, според нас, защото бранят парите на Ямбол, да се интересуват непрекъснато какво става - не са.<br />Вижте част от Определението на ЯАС, отложил делото за 24 април.<br />ДА СЕ ПРИЗОВЕ жалбоподателят и в гр. Ямбол на адреса на Община Ямбол, и на съдебния адресат, предвид отбелязването на призовката, че адресът на съдебния адресат адв. Т.Б. е посещаван, но същият не е бил открит, нито е отговорил на поставеното съобщение.</p>
<p>&nbsp;</p>
<p>П Р О Т О К О Л</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>27.03.2019 година гр. Ямбол</p>
<p>&nbsp;</p>
<p>Ямболски АДМИНИСТРАТИВЕН СЪД, ШЕСТИ административен състав</p>
<p>&nbsp;</p>
<p>На ДВАДЕСЕТ И СЕДМИ МАРТ 2019 година</p>
<p>в публично заседание в следния състав:</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>ПРЕДСЕДАТЕЛ: СТОЯН ВЪЛЧЕВ</p>
<p>&nbsp;</p>
<p>Секретар: Стела Гюмлиева</p>
<p>Прокурор:</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Сложи за разглеждане докладваното от съдия Стоян Вълчев</p>
<p>Адм. дело № 95 по описа за 2019 година</p>
<p>На именното повикване в 10.25 часа се явиха:</p>
<p>&nbsp;</p>
<p>Жалбоподателят ОБЩИНА ЯМБОЛ, представлявана от Г.И.С.– Кмет на Община Ямбол, редовно, но несвоевременно призован, не изпраща представител.</p>
<p>От страна на Кмета на Община Ямбол и на процесуалния представител на жалбоподателя са постъпили молби, с които се прави възражение за нередовното призоваване на страната и се иска отлагане на делото за друга дата.</p>
<p>&nbsp;</p>
<p>За ответната страна РЪКОВОДИТЕЛ НА УПРАВЛЯВАЩИЯ ОРГАН на Оперативна програма „Околна среда 2014 – 2020 г.“ в Министерство на околната среда и водите – Главен директор на Главна дирекция „ОПОС“ – София, редовно призована, се явява С.З.– правоспособен юрист и сътрудник по управление на Европейските програми и проекти в отдел „Одити и нередности“, Главна дирекция „Оперативна програма околна среда“, редовно упълномощена.</p>
<p>&nbsp;</p>
<p>С. З.: Да се даде ход на делото.</p>
<p>&nbsp;</p>
<p>Съдът констатира, че призовката до жалбоподателя е получена на 22.03.2019 г., поради което до момента на днешното съдебно заседание не е изтекъл изискуемият 7-дневен срок, за да се приеме, че призоваването е редовно, поради което и с оглед направеното възражение, както от страна на представляващия Община Ямбол, така и на процесуалния представител, срещу нередовното призоваване, съдът приема, че са налице процесуални пречки по даване ход на делото в днешното съдебно заседание, поради което</p>
<p>&nbsp;</p>
<p>О П Р Е Д Е Л И :</p>
<p>НЕ ДАВА ХОД НА ДЕЛОТО</p>
<p>&nbsp;</p>
<p>ОТЛАГА и НАСРОЧВА същото за 24.04.2019 г. от 10.00 часа.</p>
<p>&nbsp;</p>
<p>На ответната страна е съобщено.</p>
<p>&nbsp;</p>
<p>ДА СЕ ПРИЗОВЕ жалбоподателят и в гр. Ямбол на адреса на Община Ямбол, и на съдебния адресат, предвид отбелязването на призовката, че адресът на съдебния адресат адв. Т.Б. е посещаван, но същият не е бил открит, нито е отговорил на поставеното съобщение.</p>
<p>&nbsp;</p>
<p>Протоколът се изготви в с.з., което приключи в 10.30 часа.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>ПРЕДСЕДАТЕЛ: /п/ не се чете</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Секретар: /п/ не се чете</p>		</div>
		
	
	<div class="clr"></div>

	
	<div class="clr"></div>

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

				<div class="lowerItemToolbar isFontIstok">
							<!-- Item Hits -->
				<div class="itemHits">
					Read <b>232</b> times				</div>
			
							<!-- Item Rating -->
				<div class="itemRatingBlock">
					<span>Rate this item</span>
					<div class="itemRatingForm">
						<ul class="itemRatingList">
							<li class="itemCurrentRating" id="itemCurrentRating33214" style="width:0%;"></li>
							<li><a href="#" rel="33214" title="1 star out of 5" class="one-star">1</a></li>
							<li><a href="#" rel="33214" title="2 stars out of 5" class="two-stars">2</a></li>
							<li><a href="#" rel="33214" title="3 stars out of 5" class="three-stars">3</a></li>
							<li><a href="#" rel="33214" title="4 stars out of 5" class="four-stars">4</a></li>
							<li><a href="#" rel="33214" title="5 stars out of 5" class="five-stars">5</a></li>
						</ul>
						<div id="itemRatingLog33214" class="itemRatingLog">(0 votes)</div>
						<div class="clr"></div>
					</div>
					<div class="clr"></div>
				</div>
			
						<!-- Social sharing -->
			<div class="itemSocialSharing">

								<!-- Twitter Button -->
				<div class="itemTwitterButton">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				</div>
				
								<!-- Facebook Button -->
				<div class="itemFacebookButton">
					<div id="fb-root"></div>
					<script type="text/javascript">
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) {return;}
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					</script>
					<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
				</div>
				
								<!-- Google +1 Button -->
				<div class="itemGooglePlusOneButton">
					<g:plusone annotation="inline" size="small" width="120"></g:plusone>
					<script type="text/javascript">
					  (function() {
					  	window.___gcfg = {lang: 'en'}; // Define button default language here
					    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					    po.src = 'https://apis.google.com/js/plusone.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					  })();
					</script>
				</div>
				
				<div class="clr"></div>
			</div>
			
		</div>
	
	<div class="clr"></div>

	
	<div class="clr"></div>

	  <!-- Item navigation -->
  <div class="itemNavigation isFontIstok">
  	<span class="itemNavigationTitle">More in this category:</span>
				<a class="itemPrevious" href="/drugosti/item/32430-signal-ot-ik-da-spasim-yambol-ot-kmeta">
			&laquo; Сигнал  От ИК „Да спасим Ямбол от кмета”		</a>
		
				<a class="itemNext" href="/drugosti/item/32937-globata-na-kmeta-na-yambol-za-zamarsyavaneto-na-okolnata-sreda-naistina-otpadna">
			Глобата на кмета на Ямбол за замърсяването на околната среда наистина отпадна. &raquo;
		</a>
		  </div>
  

  
  
	
  
	<div class="clr"></div>

	
  
  
	


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
    <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

<div id="fb-root"></div> 
        <script>(function(d, s, id) { 
                var js, fjs = d.getElementsByTagName(s)[0]; 
                if (d.getElementById(id)) return; 
                js = d.createElement(s); js.id = id; 
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; 
                fjs.parentNode.insertBefore(js, fjs); 
                }(document, 'script', 'facebook-jssdk'));
        </script> 
 
        <div class="fb-comments" data-href="http://www.yambolnews.net/drugosti/item/33214-prizovkaryat-na-sada-ne-mozhe-da-otkrie-advokata-na-obshtina-yambol" data-width="500" data-num-posts="10"></div> 
  
		<div class="itemBackToTop isFontIstok">
		<a class="k2Anchor" href="/drugosti/item/33214-prizovkaryat-na-sada-ne-mozhe-da-otkrie-advokata-na-obshtina-yambol#startOfPageId33214">
			back to top		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->


						
					</div>

					
					<div class="clr"></div>

									</section>

								<aside id="sidebar" class="column small-12 large-4">

					
					
										
		<div class="module">

			
			<div class="moduleContent">
					<div class="search">
	<form action="/drugosti" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword142" class="element-invisible">Търсене...</label> <input name="searchword" id="mod-search-searchword142" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Търсене..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="167" />
	</form>
</div>
			</div>

		</div>
	
		<div class="module">

						<h3 class="moduleTitle">Най-четено днес</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox88" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/33215-mnogo-seriozno-pitane-za-kontrola-varhu-sabiranite-ot-grazhdanite-danatzi-e">Много сериозно питане за контрола върху събираните от гражданите данъци е</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/33215-mnogo-seriozno-pitane-za-kontrola-varhu-sabiranite-ot-grazhdanite-danatzi-e" title="Continue reading &quot;Много сериозно питане за контрола върху събираните от гражданите данъци е&quot;">
	      	<img src="/media/k2/items/cache/e41c2026e4ee8975f304142041f36ad1_XS.jpg" alt="Много сериозно питане за контрола върху събираните от гражданите данъци е"/>
	      </a>
	      
      	      	<p>отправил към кмета на Ямбол общинският съветник от БСП Светослав Стоев. Констатациите му за нередности са на основата на личен опит.</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 357 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/33194-vidimi-rezultati-za-balgariya-preustanovi-se-vodeneto-na-razhdaniya-v-yambol-ne-e-shega">Видими резултати за България- Преустанови се воденето на раждания в Ямбол. НЕ Е ШЕГА!</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/33194-vidimi-rezultati-za-balgariya-preustanovi-se-vodeneto-na-razhdaniya-v-yambol-ne-e-shega" title="Continue reading &quot;Видими резултати за България- Преустанови се воденето на раждания в Ямбол. НЕ Е ШЕГА!&quot;">
	      	<img src="/media/k2/items/cache/4794f2cd6441dc393481abc77b9c042f_XS.jpg" alt="Видими резултати за България- Преустанови се воденето на раждания в Ямбол. НЕ Е ШЕГА!"/>
	      </a>
	      
      	      	<p>Antonina Mancheva Неонатология затваря,аз тази вечер карам последната нощна смяна.Голяма част от отделенията се крепят на честната дума на някой колега-пенсионер.Ако лекарския труд в тази болница не стане финансово</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 355 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/33214-prizovkaryat-na-sada-ne-mozhe-da-otkrie-advokata-na-obshtina-yambol">Призовкарят на Съда не може да открие адвоката на община Ямбол!</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/33214-prizovkaryat-na-sada-ne-mozhe-da-otkrie-advokata-na-obshtina-yambol" title="Continue reading &quot;Призовкарят на Съда не може да открие адвоката на община Ямбол!&quot;">
	      	<img src="/media/k2/items/cache/47c0014552bcba3024868be44eb4e049_XS.jpg" alt="Призовкарят на Съда не може да открие адвоката на община Ямбол!"/>
	      </a>
	      
      	      	<p>Безхаберие, имитация на дейност ли, що ли? Или искат да скрият нещо?<br />Община Ямбол жали финансова корекция, наложена и от МОСВ.</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 232 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/itemlist?format=feed&amp;moduleID=88" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
					
				</aside>
				
			</div>

		<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Регионалното депо</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox139" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/32398-v-pati-nad-dopustimoto-zamarseni-s-med-i-olovo-vodi-se-leeli-ot-regionalnoto-evropeisko-depo">В пъти над допустимото, замърсени с мед и олово води се леели от Регионалното депо..</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/32398-v-pati-nad-dopustimoto-zamarseni-s-med-i-olovo-vodi-se-leeli-ot-regionalnoto-evropeisko-depo" title="Continue reading &quot;В пъти над допустимото, замърсени с мед и олово води се леели от Регионалното депо..&quot;">
	      	<img src="/media/k2/items/cache/898ef6abe642f771cf3c7fb17409f63e_XS.jpg" alt="В пъти над допустимото, замърсени с мед и олово води се леели от Регионалното депо.."/>
	      </a>
	      
      	      	<p>&nbsp;Тук са данни от усвояването на милиони европейски и наши пари Има ли наказан някой. Май няма...В режима и ножа и хляба...В Наказателното постановление за 2500 лева, проверяващите не поставили дори датата...ама...</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Събота, 12 Януари 2019 23:38</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 778 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/30253-skapichko-ni-izliza-g-n-kmeta-s-malki-sumi-no-redovno">Скъпичко ни излиза г-н кмета. С малки /?/ суми, но редовно.</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/30253-skapichko-ni-izliza-g-n-kmeta-s-malki-sumi-no-redovno" title="Continue reading &quot;Скъпичко ни излиза г-н кмета. С малки /?/ суми, но редовно.&quot;">
	      	<img src="/media/k2/items/cache/d2f4c659d1850f72de5eaf7a4d667b42_XS.jpg" alt="Скъпичко ни излиза г-н кмета. С малки /?/ суми, но редовно."/>
	      </a>
	      
      	      	<p>Ямболлии пак ще плащаме до 20 000 лева, заради Славов</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 02 Юли 2018 20:36</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 4146 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/30124-bezsilieto-na-darzhavnite-institutzii-pred-mestnite-protezheta-na-upravlyavashtite">Безсилието на държавните институции пред местните протежета на управляващите</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/30124-bezsilieto-na-darzhavnite-institutzii-pred-mestnite-protezheta-na-upravlyavashtite" title="Continue reading &quot;Безсилието на държавните институции пред местните протежета на управляващите&quot;">
	      	<img src="/media/k2/items/cache/f2d9b8aa787cb185e8299f431a297ed9_XS.jpg" alt="Безсилието на държавните институции пред местните протежета на управляващите"/>
	      </a>
	      
      	      	<p>Проблемите със замърсяването на повърхностните и подземните води от Регионално депо Ямбол,</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Неделя, 24 Юни 2018 07:44</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 2865 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/drugosti/itemlist?format=feed&amp;moduleID=139" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-5 FooterMiddle equal">
							
		<div class="module">

						<h3 class="moduleTitle">Новините от телевизиите</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox140" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/video/item/33216-tv-novini">ТВ новини</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/video/item/33216-tv-novini" title="Continue reading &quot;ТВ новини&quot;">
	      	<img src="/media/k2/items/cache/b3662f91c05b68b5f78522ff955f170d_XS.jpg" alt="ТВ новини"/>
	      </a>
	      
      	      	Недобросъвестни граждани продължават да ползват коритото на река Тунджа като сметище. Жители на „Златен рог“ споделят, че реката се "чисти" само по избори
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Вторник, 02 Април 2019 17:51</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 65 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/video/item/32732-nyakoi-tv-novini-ot-sedmitzata">Някои тв новини от седмицата</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/video/item/32732-nyakoi-tv-novini-ot-sedmitzata" title="Continue reading &quot;Някои тв новини от седмицата&quot;">
	      	<img src="/media/k2/items/cache/ea790ad1d0f1c10b584f893d5006a011_XS.jpg" alt="Някои тв новини от седмицата"/>
	      </a>
	      
      	      	В тунджанското село Козарево също зарязаха за здраве и берекет. Почерпиха и с "козаревски елексир"
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Неделя, 17 Февруари 2019 07:48</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 431 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/video/item/32681-malko-novini-ot-tv-diana">Малко новини от ТВ ДИАНА</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/video/item/32681-malko-novini-ot-tv-diana" title="Continue reading &quot;Малко новини от ТВ ДИАНА&quot;">
	      	<img src="/media/k2/items/cache/ed41de14594bfe9ad5dbdcc93afd072e_XS.jpg" alt="Малко новини от ТВ ДИАНА"/>
	      </a>
	      
      	      	Празник на виното в село Скалица
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 11 Февруари 2019 20:01</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 496 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/politika/itemlist?format=feed&amp;moduleID=140" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-2 FooterRight equal">
							
		<div class="module">

						<h3 class="moduleTitle">Акценти</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox149" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/33214-prizovkaryat-na-sada-ne-mozhe-da-otkrie-advokata-na-obshtina-yambol">Призовкарят на Съда не може да открие адвоката на община Ямбол!</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>Безхаберие, имитация на дейност ли, що ли? Или искат да скрият нещо?<br />Община Ямбол жали финансова корекция, наложена и от МОСВ.</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 231 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/33213-poredni-uspehi-za-sporten-klub-sila-tundzha">Поредни успехи за спортен клуб „Сила Тунджа“</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>На провелото се на 23 и 24 март 2019 година в гр. София Републиканско първенство по силов трибой състезателите от спортен клуб по силов трибой<strong><br /></strong></p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 157 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
	
</div>			</div>

		</div>
	
						</div>
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
		<!-- mtre 20180116 -->
<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Най-четено през месеца</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox135" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/sad-prokuratura/item/32614-dali-ministarat-na-kulturata-ne-e-prikril-i-prikriva-prestaplenie-na-direktora-na-yambolskiya-teatar">Дали министърът на културата не е прикрил и прикрива  престъпление на директора на Ямболския театър.</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sad-prokuratura/item/32614-dali-ministarat-na-kulturata-ne-e-prikril-i-prikriva-prestaplenie-na-direktora-na-yambolskiya-teatar" title="Continue reading &quot;Дали министърът на културата не е прикрил и прикрива&nbsp; престъпление на директора на Ямболския театър.&quot;">
	      	<img src="/media/k2/items/cache/894048cf0396c9e58790dcd951712ce3_XS.jpg" alt="Дали министърът на културата не е прикрил и прикрива  престъпление на директора на Ямболския театър."/>
	      </a>
	      
      	      	<p>Писмо с такава жалба-сигнал до Прокуратурата</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Сряда, 06 Февруари 2019 00:41</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 9418 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/33073-razsledvat-kult-ministara-prikrival-li-e-prestapleniya-na-direktora-na-yambolskiya-teatar">Разследват култ. министъра прикривал ли е престъпления на директора на Ямболския театър..</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/33073-razsledvat-kult-ministara-prikrival-li-e-prestapleniya-na-direktora-na-yambolskiya-teatar" title="Continue reading &quot;Разследват култ. министъра прикривал ли е престъпления на директора на Ямболския театър..&quot;">
	      	<img src="/media/k2/items/cache/d248860c635d52646435baaf33296541_XS.jpg" alt="Разследват култ. министъра прикривал ли е престъпления на директора на Ямболския театър.."/>
	      </a>
	      
      	      	<p>Софийска градска прокуратура разследва министър Боил Банов във връзка с обвиненията срещу него за прикриване на престъпление на директора на ямболския театър Михаил Лазаров.</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Четвъртък, 21 Март 2019 11:00</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 2852 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/32331-na-bogoyavlenie-v-yambol">На Богоявление в Ямбол</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/32331-na-bogoyavlenie-v-yambol" title="Continue reading &quot;На Богоявление в Ямбол&quot;">
	      	<img src="/media/k2/items/cache/ba61d85b1d2f0f4b630828652e7ec1ef_XS.jpg" alt="На Богоявление в Ямбол"/>
	      </a>
	      
      	      	<p>За седми път богоявленският кръст в Ямбол бе изваден от</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Неделя, 06 Януари 2019 13:25</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 2765 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/obshtina-yambol/itemlist?format=feed&amp;moduleID=135" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-5 FooterMiddle equal">
							
		<div class="module">

						<h3 class="moduleTitle">Избрано от редакцията</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox136" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/28981-snimkite-sa-ot-dnes-tova-li-iskat-da-prikriyat-shte-si-zatvori-li-ochite-prokuraturata">Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/28981-snimkite-sa-ot-dnes-tova-li-iskat-da-prikriyat-shte-si-zatvori-li-ochite-prokuraturata" title="Continue reading &quot;Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?&quot;">
	      	<img src="/media/k2/items/cache/2c819009b56e84979ee9dca1c9bbf31c_XS.jpg" alt="Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?"/>
	      </a>
	      
      	      	<p>Това е Регионалното депо Ямбол! Европейски проект! Боклуците плуват във вода. Ретензионният басейн е пълен.Помпят за да отводнят депото и източват мръсните води, смесват ги<br /><br /><br /></p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Четвъртък, 29 Март 2018 18:05</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 5285 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/28823-rositza-bakalova-shto-e-istanbulskata-konventziya-i-ima-li-pochva-u-nas">Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/.</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/28823-rositza-bakalova-shto-e-istanbulskata-konventziya-i-ima-li-pochva-u-nas" title="Continue reading &quot;Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/.&quot;">
	      	<img src="/media/k2/items/cache/d1e47ac9fa3e78f3cdd8c9758d47b2c6_XS.jpg" alt="Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/."/>
	      </a>
	      
      	      	<p>Генезисът на драмата в постмодерното общество се състои и във факта, че</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Събота, 17 Март 2018 06:36</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 7215 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/28300-chuite-i-vizhte-kak-se-hvali-che-ozelenil-efektivno-grada-a-kolko-pari-davat-i-kolko-se-seche">Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/28300-chuite-i-vizhte-kak-se-hvali-che-ozelenil-efektivno-grada-a-kolko-pari-davat-i-kolko-se-seche" title="Continue reading &quot;Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/&quot;">
	      	<img src="/media/k2/items/cache/99e41d7a47ee071a2ba4b808a7b9d43d_XS.jpg" alt="Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/"/>
	      </a>
	      
      	      	<p>От тази сутрин "Миналата седмица изсякоха около 8 дървета в градинка "Николинка".Бяха белязали поне още 5 ЗДРАВИ дървета за изсичане, но</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 02 Февруари 2018 17:43</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 3337 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/oblasten-upravitel/itemlist?format=feed&amp;moduleID=136" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
<!-- mtre 20180116 -->	
<!-- mtre 20180115 -->
<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Изтриване на бисквитки</h3>
			
			<div class="moduleContent">
					<div class="plg_system_eprivacy_module">
        <div class="plg_system_eprivacy_accepted" style="display:none">
        <p>
            <button class="plg_system_eprivacy_accepted">Remove Cookies</button> 
            You have allowed cookies to be placed on your computer.  This decision can be reversed.        </p>
    </div>
</div>
<div id="plg_system_eprivacy" style="display:none"></div>			</div>

		</div>
	
		<div class="module">

			
			<div class="moduleContent">
					<!-- Web Counter code start -->
<font size=1><script type="text/javascript" language="javascript"><!--
_d=document; _n=navigator; _t=new Date(); function t() { _d.write(
"<img src=\"http://counter.search.bg/cgi-bin/c?_id=yambol07&_z=0&_r="+
_r+"&_c="+_c+"&_j="+_j+"&_t="+(_t.getTimezoneOffset())+"&_k="+_k+
"&_l="+escape(_d.referrer)+"\" width=70 height=15 "+
"border=0>");} _c="0"; _r="0"; _j="U"; _k="U"; _d.cookie="_c=y";
_d.cookie.length>0?_k="Y":_k="N";//--></script>
<script type="text/javascript" language="javascript1.2"><!--
_b=screen; _r=_b.width; _n.appName!="Netscape"?_c=_b.colorDepth : _c=_b.pixelDepth;
_n.javaEnabled()?_j="Y":_j="N";//--></script>
<a href="http://counter.search.bg/cgi-bin/s?_id=yambol07"
target="_top"><script type="text/javascript" language="javascript"><!--
t(); //--></script><noscript><img width=70 height=15 border=0 alt=""
src="http://counter.search.bg/cgi-bin/c?_id=yambol07&_z=0"></noscript></a></font>
<!-- Web Counter code end -->			</div>

		</div>
	
						</div>
						
						
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
<!-- mtre 20180115 -->		

			<div class="column small-12 cwrap isFontIstok">
				<div class="column small-12 large-6 copyrights">
					<small>Copyright &copy; 2019 Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.. All rights reserved.</small>
				</div>
				<div class="column small-12 large-6 textRight credits">
					<small><a target="_blank" title="designed by Nuevvo" href="http://nuevvo.com">designed by Nuevvo</a></small>
				</div>
			</div>
				
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4845537-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4845537-1');
</script>

	</body>
</html>