<!DOCTYPE html>
<!--[if lte IE 6]><html class="isIE6 lt-ie9" lang="bg-bg" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="isIE7 lt-ie9" lang="bg-bg" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="ieIE8 lt-ie9" lang="bg-bg" dir="ltr"> <![endif]-->
<!--[if IE 9]><html class="isIE9" lang="bg-bg" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-bg" dir="ltr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="utf-8" />
	<base href="http://www.yambolnews.net/obshtina-tundzha/item/44916-2" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="imagetoolbar" content="false" />
	<meta name="keywords" content="Новини Ямбол, Ямбол, кмет ямбол, Валентин Ревански, Георги Славов," />
	<meta name="author" content="Ted Cotton" />
	<meta property="og:url" content="http://www.yambolnews.net/obshtina-tundzha/item/44916-2" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="2 март - без вода тук - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta property="og:description" content="Поради отстраняване на аварии е възможно временно прекъсване на водоснабдяването в следните населени места: Поради отстраняване на аварии е възможно временно прекъсване на водоснабдяването в следните населени места: За район Ямбол: - ул.&amp;#34; Граф Игнатиев&amp;#34; № 113; - ж-к.&amp;#34;Възраждане&amp;#34; ; -..." />
	<meta property="og:image" content="http://www.yambolnews.net/media/k2/items/cache/6e230e64a4f6dc7ca3e6aaf2e94983c5_S.jpg" />
	<meta name="image" content="http://www.yambolnews.net/media/k2/items/cache/6e230e64a4f6dc7ca3e6aaf2e94983c5_S.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="2 март - без вода тук - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta name="twitter:description" content="Поради отстраняване на аварии е възможно временно прекъсване на водоснабдяването в следните населени места: Поради отстраняване на аварии е възможно временно прекъсване на водоснабдяването в следните..." />
	<meta name="twitter:image" content="http://www.yambolnews.net/media/k2/items/cache/6e230e64a4f6dc7ca3e6aaf2e94983c5_M.jpg" />
	<meta name="twitter:image:alt" content="2 март - без вода тук" />
	<meta name="viewport" content="width=device-width, user-scalable=0, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="distribution" content="global" />
	<meta name="designer" content="designed by Nuevvo - http://nuevvo.com" />
	<meta name="copyright" content="Copyright (c) 2022 Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta name="description" content="Поради отстраняване на аварии е възможно временно прекъсване на водоснабдяването в следните населени места: Поради отстраняване на аварии е възможно в..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>2 март - без вода тук - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.</title>
	<link href="/obshtina-tundzha/item/44916-2" rel="canonical" />
	<link href="/templates/takai/includes/images/ios/icon.png" rel="apple-touch-icon" />
	<link href="/templates/takai/includes/images/ios/icon-72.png" rel="apple-touch-icon" sizes="72x72" />
	<link href="/templates/takai/includes/images/ios/icon@2x.png" rel="apple-touch-icon" sizes="114x114" />
	<link href="/templates/takai/includes/images/ios/icon-72@2x.png" rel="apple-touch-icon" sizes="144x144" />
	<link href="/templates/takai/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
	<link href="/templates/takai/css/k2.css?v=2.10.3" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Istok Web:regular,italic,700,700italic|&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,khmer,vietnamese" rel="stylesheet" />
	<link href="/templates/takai/css/template.css" rel="stylesheet" />
	<link href="/templates/takai/css/custom.css" rel="stylesheet" />
	<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .plg_system_eprivacy_module .plg_system_eprivacy_message {
border:1px solid #a9a900;
background-color:#ffffe1;
padding:5px;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_agreed {
color:#000;
background-color:#0f0;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_declined {
color:#fff;
background-color:#f00;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted,
.plg_system_eprivacy_module div.plg_system_eprivacy_declined {
overflow:hidden;
border: 1px solid #ccc;
color: #999;
vertical-align:middle;

padding:5px;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted button,

.plg_system_eprivacy_module div.plg_system_eprivacy_declined button {
float:right;
}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"c27967ea522c0a705cf8d944769374c5","system.paths":{"root":"","base":""},"joomla.jtext":{"PLG_SYS_EPRIVACY_CONFIRMUNACCEPT":"Performing this action will remove all cookies set by this website.  Third party cookies will no longer communicate to their parent sites, but cannot be removed by this website and must be removed by other means.\n\nAre you sure you want to disable and remove cookies?"},"plg_system_eprivacy":{"displaytype":"message","autoopen":true,"accepted":false,"root":"","cookie":{"domain":".www.yambolnews.net","path":null}}}</script>
	<script src="/media/jui/js/jquery.min.js?53f31fc3418e5d81fd1452a1bda6d547"></script>
	<script src="/media/jui/js/jquery-noconflict.js?53f31fc3418e5d81fd1452a1bda6d547"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?53f31fc3418e5d81fd1452a1bda6d547"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/"></script>
	<script src="/templates/takai/js/behaviour.js"></script>
	<script src="/templates/takai/js/custom.js"></script>
	<script src="/media/plg_system_eprivacy/js/eprivacy.class.min.js?53f31fc3418e5d81fd1452a1bda6d547"></script>
	<script src="/media/system/js/core.js?53f31fc3418e5d81fd1452a1bda6d547"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?53f31fc3418e5d81fd1452a1bda6d547"></script><![endif]-->
	<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "Article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "http://www.yambolnews.net/obshtina-tundzha/item/44916-2"
                    },
                    "url": "http://www.yambolnews.net/obshtina-tundzha/item/44916-2",
                    "headline": "2 март - без вода тук - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.",
                    "image": [
                        "http://www.yambolnews.net/media/k2/items/cache/6e230e64a4f6dc7ca3e6aaf2e94983c5_XL.jpg",
                        "http://www.yambolnews.net/media/k2/items/cache/6e230e64a4f6dc7ca3e6aaf2e94983c5_L.jpg",
                        "http://www.yambolnews.net/media/k2/items/cache/6e230e64a4f6dc7ca3e6aaf2e94983c5_M.jpg",
                        "http://www.yambolnews.net/media/k2/items/cache/6e230e64a4f6dc7ca3e6aaf2e94983c5_S.jpg",
                        "http://www.yambolnews.net/media/k2/items/cache/6e230e64a4f6dc7ca3e6aaf2e94983c5_XS.jpg",
                        "http://www.yambolnews.net/media/k2/items/cache/6e230e64a4f6dc7ca3e6aaf2e94983c5_Generic.jpg"
                    ],
                    "datePublished": "2022-03-02 07:09:58",
                    "dateModified": "2022-03-02 07:09:58",
                    "author": {
                        "@type": "Person",
                        "name": "Ted Cotton",
                        "url": "http://www.yambolnews.net/administratziya/itemlist/user/664-tedcotton"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.",
                        "url": "http://www.yambolnews.net/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.",
                            "width": "",
                            "height": "",
                            "url": "http://www.yambolnews.net/"
                        }
                    },
                    "articleSection": "http://www.yambolnews.net/obshtina-tundzha",
                    "keywords": "Новини Ямбол, Ямбол, кмет ямбол, Валентин Ревански, Георги Славов,",
                    "description": "",
                    "articleBody": "Поради отстраняване на аварии е възможно временно прекъсване на водоснабдяването в следните населени места: За район Ямбол: - ул.&quot; Граф Игнатиев&quot; № 113; - ж-к.&quot;Възраждане&quot; ; - ул.&quot;Черни Връх&quot; № 29 ; - ул.&quot;Скопие&quot; № 5 ; За Канализация: - ул.&quot;Екзарх Йосифов&quot; № 6 ; За район Тунджа : - с.Бояджик, с.Каравелово, .Симеоново; За район Елхово: - с.Лесово ; Авариите ще бъдат отстранени в рамките на работния ден!Телефон за контакти: 046/662323 - оператор център обаждания."
                }
                
	</script>

		
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
	<![endif]-->

	</head>

	<body id="com_k2" class="viewIsItem idIs44916 itemIdIs163">
						<header class="row">

				<div id="system-message-container">
			<div id="system-message">
							<div class="alert alert-warning">
										<a class="close" data-dismiss="alert">×</a>

											<h4 class="alert-heading">Внимание</h4>
						<div>
															<div class="alert-message"><div class="plg_system_eprivacy_message"><h2>EU e-Privacy Directive</h2><p>This website uses cookies to manage authentication, navigation, and other functions.  By using our website, you agree that we can place these types of cookies on your device.</p><p><a href="http://yambolnews.net/administratziya/item/29176-biskvitki" target="_blank">View Privacy Policy</a></p><p><a href="http://eur-lex.europa.eu/LexUriServ/LexUriServ.do?uri=CELEX:32002L0058:BG:NOT" onclick="window.open(this.href);return false;">View e-Privacy Directive Documents</a></p><button class="plg_system_eprivacy_agreed">I agree</button><button class="plg_system_eprivacy_declined">I decline</button><div id="plg_system_eprivacy"></div></div><div class="plg_system_eprivacy_declined">You have declined cookies.  This decision can be reversed.<button class="plg_system_eprivacy_reconsider">Reconsider Cookies</button></div></div>
													</div>
									</div>
					</div>
	</div>


				
				
				<table width="200" border="0" cellspacing="0" cellpadding="0">

				<div align="right">
				  <table width="1040" border="0" cellspacing="0" cellpadding="0">
				    <tr>
				      <td width="232"><div align="left"><a href="http://yambolnews.net"><img src="http://yambolnews.net/templates/takai/logo1.png" width="216" height="72" border="0"></a></div></td>
				      <td width="140">				        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
				        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
				          <div class="menuWrapper">
				            <span class="menuCloseButton"></span>
				            
		<div class="module _menu">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-101 default"><a href="/" >Home</a></li><li class="item-154"><a href="/administratziya" >Администрация</a></li><li class="item-159"><a href="/deputati" >Депутати</a></li><li class="item-167"><a href="/drugosti" >Всички новини</a></li></ul>
			</div>

		</div>
	
			              </div>
				  </nav>
			          </td>
      <td width="140">        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
          <div class="menuWrapper">
            <span class="menuCloseButton"></span>
            
		<div class="module">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-158"><a href="/lichnost" >Личности</a></li><li class="item-161"><a href="/tvorchestvo" >Творчество</a></li><li class="item-168"><a href="/video" >Видео</a></li><li class="item-169"><a href="/temi-v-razvitie" >В развитие</a></li><li class="item-202"><a href="/izbori2021" >Избори 2021</a></li></ul>
			</div>

		</div>
	
          </div>
	    </nav>
        </td>
      <td width="210">        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
          <div class="menuWrapper">
            <span class="menuCloseButton"></span>
            
		<div class="module _menu">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-162"><a href="/obshtina-yambol" >Община Ямбол</a></li><li class="item-163 current active"><a href="/obshtina-tundzha" >Община Тунджа</a></li><li class="item-164"><a href="/obshtina-straldzha" >Община Стралджа</a></li><li class="item-165"><a href="/obshtina-elhovo" >Община Елхово</a></li><li class="item-166"><a href="/oblasten-upravitel" >Областен управител</a></li></ul>
			</div>

		</div>
	
          </div>
	    </nav>
        </td>
    </tr>
                  </table>
			  </div>
				<div class="clr"></div>

				
							</header>

			<div class="row">

				<section id="content" class="column small-12 large-8">
										<div class="column small-12  large-12 itemlistColumn layoutGrid">

						
												 

<!-- Start K2 Item Layout -->
<span id="startOfPageId44916"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	2 март - без вода тук
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Featured		  	</sup>
	  	</span>
	  	
	  </h2>
	  
					<!-- Date created -->
			<span class="itemDateCreated isFontIstok">
				Сряда, 02 Март 2022 07:09			</span>
		
		  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar isFontIstok">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock isFontIstok">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/6e230e64a4f6dc7ca3e6aaf2e94983c5_XL.jpg" title="Click to preview image">
		  		<img src="/media/k2/items/cache/6e230e64a4f6dc7ca3e6aaf2e94983c5_M.jpg" alt="2 март - без вода тук" style="width:400px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  

			
								<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><br /> Поради отстраняване на аварии е възможно временно прекъсване на водоснабдяването в следните населени места:</p>
<p>За район Ямбол: <br /><br /> - ул." Граф Игнатиев" № 113;<br /><br /> - ж-к."Възраждане" ;<br /><br /> - ул."Черни Връх" № 29 ;<br /><br /> - ул."Скопие" № 5 ;<br /><br /> За Канализация:<br /><br /> - ул."Екзарх Йосифов" № 6 ;<br /><br /> За район Тунджа : <br /> <br /> - с.Бояджик, с.Каравелово, .Симеоново;<br /><br /> За район Елхово: <br /> <br /> - с.Лесово ;<br /> <br /><br /> Авариите ще бъдат отстранени в рамките на работния ден!<br /><br />Телефон за контакти: 046/662323 - оператор център обаждания.</p>		</div>
		
	
	<div class="clr"></div>

	
	<div class="clr"></div>

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

				<div class="lowerItemToolbar isFontIstok">
							<!-- Item Hits -->
				<div class="itemHits">
					Read <b>61</b> times				</div>
			
							<!-- Item Rating -->
				<div class="itemRatingBlock">
					<span>Rate this item</span>
					<div class="itemRatingForm">
						<ul class="itemRatingList">
							<li class="itemCurrentRating" id="itemCurrentRating44916" style="width:0%;"></li>
							<li><a href="#" rel="44916" title="1 star out of 5" class="one-star">1</a></li>
							<li><a href="#" rel="44916" title="2 stars out of 5" class="two-stars">2</a></li>
							<li><a href="#" rel="44916" title="3 stars out of 5" class="three-stars">3</a></li>
							<li><a href="#" rel="44916" title="4 stars out of 5" class="four-stars">4</a></li>
							<li><a href="#" rel="44916" title="5 stars out of 5" class="five-stars">5</a></li>
						</ul>
						<div id="itemRatingLog44916" class="itemRatingLog">(0 votes)</div>
						<div class="clr"></div>
					</div>
					<div class="clr"></div>
				</div>
			
						<!-- Social sharing -->
			<div class="itemSocialSharing">

								<!-- Twitter Button -->
				<div class="itemTwitterButton">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				</div>
				
								<!-- Facebook Button -->
				<div class="itemFacebookButton">
					<div id="fb-root"></div>
					<script type="text/javascript">
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) {return;}
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					</script>
					<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
				</div>
				
				
				<div class="clr"></div>
			</div>
			
		</div>
	
	<div class="clr"></div>

	
	<div class="clr"></div>

	  <!-- Item navigation -->
  <div class="itemNavigation isFontIstok">
  	<span class="itemNavigationTitle">More in this category:</span>
				<a class="itemPrevious" href="/obshtina-tundzha/item/44901-2022-03-01-07-06-41">
			&laquo; Някои тв. новини		</a>
		
				<a class="itemNext" href="/obshtina-tundzha/item/44926-2022-03-02-14-45-36">
			Пари за Домашния патронаж в "Тунджа" &raquo;
		</a>
		  </div>
  

  
  
	
  
	<div class="clr"></div>

	
  
  
	


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
    <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

<div id="fb-root"></div> 
        <script>(function(d, s, id) { 
                var js, fjs = d.getElementsByTagName(s)[0]; 
                if (d.getElementById(id)) return; 
                js = d.createElement(s); js.id = id; 
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; 
                fjs.parentNode.insertBefore(js, fjs); 
                }(document, 'script', 'facebook-jssdk'));
        </script> 
 
        <div class="fb-comments" data-href="http://www.yambolnews.net/obshtina-tundzha/item/44916-2" data-width="500" data-num-posts="10"></div> 
  
		<div class="itemBackToTop isFontIstok">
		<a class="k2Anchor" href="/obshtina-tundzha/item/44916-2#startOfPageId44916">
			back to top		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->


						
					</div>

					
					<div class="clr"></div>

									</section>

								<aside id="sidebar" class="column small-12 large-4">

					
					
										
		<div class="module">

			
			<div class="moduleContent">
					<div class="search">
	<form action="/obshtina-tundzha" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword142" class="element-invisible">Търсене...</label> <input name="searchword" id="mod-search-searchword142" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Търсене..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="163" />
	</form>
</div>
			</div>

		</div>
	
		<div class="module">

			
			<div class="moduleContent">
					<div class="bannergroup">


</div>
			</div>

		</div>
	
		<div class="module">

						<h3 class="moduleTitle">Най-четено днес</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox88" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/44885-2022-02-28-11-06-24">Литературната продукция в Сливен под погледа на ямболска /доброжелателна/ критика</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/44885-2022-02-28-11-06-24" title="Continue reading &quot;Литературната продукция в Сливен под погледа на ямболска /доброжелателна/ критика&quot;">
	      	<img src="/media/k2/items/cache/efbd2143f6f84bd142d5642660c7591d_XS.jpg" alt="Литературната продукция в Сливен под погледа на ямболска /доброжелателна/ критика"/>
	      </a>
	      
      	      	<p>В читалнята на Регионална библиотека „Сава Доброплодни“, гр. Сливен се проведе 26-ят преглед на литературната</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 758 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/44877-2022-02-28-04-11-14">Свободни работни места в Ямболска област към</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/44877-2022-02-28-04-11-14" title="Continue reading &quot;Свободни работни места в Ямболска област към&quot;">
	      	<img src="/media/k2/items/cache/3da1280bf20764993f1c8dd7d2570527_XS.jpg" alt="Свободни работни места в Ямболска област към"/>
	      </a>
	      
      	      	<p>28 февруари 2022 г., които са регистрирни в Бюрата по труда</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 215 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-tundzha/item/44888-11">До 8 март в Ямбол, Болярово и 11 села в  "Тунджа" предстоят спирания на тока</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-tundzha/item/44888-11" title="Continue reading &quot;До 8 март в Ямбол, Болярово и 11 села в  &quot;Тунджа&quot; предстоят спирания на тока&quot;">
	      	<img src="/media/k2/items/cache/d2c4075cfbb14f6583372ebb99f81a58_XS.jpg" alt="До 8 март в Ямбол, Болярово и 11 села в  "Тунджа" предстоят спирания на тока"/>
	      </a>
	      
      	      	<div>
<p>&nbsp;Прекъсванията на захранването ще бъдат в дните от 28 февруари до 8 март, съобщават от електроразпределителното дружество „ЕВН“.</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 205 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/obshtina-tundzha/itemlist?format=feed&amp;moduleID=88" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
					
				</aside>
				
			</div>

		<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Регионалното депо</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox139" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/41976-2021-05-17-23-38-03">За пет минути е приключило заседание на АС-Ямбол,</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/41976-2021-05-17-23-38-03" title="Continue reading &quot;За пет минути е приключило заседание на АС-Ямбол,&quot;">
	      	<img src="/media/k2/items/cache/550386658d19e0cdd498ce03163c228d_XS.jpg" alt="За пет минути е приключило заседание на АС-Ямбол,"/>
	      </a>
	      
      	      	<p>по жалба на Движение с екологична насоченост срещу</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 17 Май 2021 23:34</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 2553 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/33427-palno-bezhaberie-ili-upravlenska-nemosht">Пълно безхаберие или управленска немощ!?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/33427-palno-bezhaberie-ili-upravlenska-nemosht" title="Continue reading &quot;Пълно безхаберие или управленска немощ!?&quot;">
	      	<img src="/media/k2/items/cache/161b38516c748e6b9634025faf9a30b3_XS.jpg" alt="Пълно безхаберие или управленска немощ!?"/>
	      </a>
	      
      	      	<p>&nbsp;Все едно- тях няма кой да ги накаже!</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 19 Април 2019 08:00</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 8849 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/32398-v-pati-nad-dopustimoto-zamarseni-s-med-i-olovo-vodi-se-leeli-ot-regionalnoto-evropeisko-depo">В пъти над допустимото, замърсени с мед и олово води се леели от Регионалното депо..</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/32398-v-pati-nad-dopustimoto-zamarseni-s-med-i-olovo-vodi-se-leeli-ot-regionalnoto-evropeisko-depo" title="Continue reading &quot;В пъти над допустимото, замърсени с мед и олово води се леели от Регионалното депо..&quot;">
	      	<img src="/media/k2/items/cache/898ef6abe642f771cf3c7fb17409f63e_XS.jpg" alt="В пъти над допустимото, замърсени с мед и олово води се леели от Регионалното депо.."/>
	      </a>
	      
      	      	<p>&nbsp;Тук са данни от усвояването на милиони европейски и наши пари Има ли наказан някой. Май няма...В режима и ножа и хляба...В Наказателното постановление за 2500 лева, проверяващите не поставили дори датата...ама...</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Събота, 12 Януари 2019 23:38</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 7126 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/obshtina-tundzha/itemlist?format=feed&amp;moduleID=139" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-5 FooterMiddle equal">
							
		<div class="module">

						<h3 class="moduleTitle">Новините от телевизиите</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox140" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/44912-2022-03-01-22-26-38">Някои тв. новини</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/44912-2022-03-01-22-26-38" title="Continue reading &quot;Някои тв. новини&quot;">
	      	<img src="/media/k2/items/cache/6db9988786d25d15698e4dce8e7113a8_XS.jpg" alt="Някои тв. новини"/>
	      </a>
	      
      	      	<p>Празничният Първи март донесе много усмивки в Ямбол&lt;</p>
<p></p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Вторник, 01 Март 2022 22:23</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 89 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-tundzha/item/44901-2022-03-01-07-06-41">Някои тв. новини</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-tundzha/item/44901-2022-03-01-07-06-41" title="Continue reading &quot;Някои тв. новини&quot;">
	      	<img src="/media/k2/items/cache/d65551897c0106bfb211dc64977faed4_XS.jpg" alt="Някои тв. новини"/>
	      </a>
	      
      	      	<p>Молитви за мир по Земята звучат в ямболски храм.</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Вторник, 01 Март 2022 07:04</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 141 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/42368-2021-06-22-09-35-45">ТВ новини от Деня на Ямбол</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/42368-2021-06-22-09-35-45" title="Continue reading &quot;ТВ новини от Деня на Ямбол&quot;">
	      	<img src="/media/k2/items/cache/b580ead7105aa99f223d3e82d14e9fc4_XS.jpg" alt="ТВ новини от Деня на Ямбол"/>
	      </a>
	      
      	      	<p>Митко Щерев: Моят роден град е Ямбол и се гордея с това! Честит празник!</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 21 Юни 2021 20:32</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 2374 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/obshtina-tundzha/itemlist?format=feed&amp;moduleID=140" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-2 FooterRight equal">
							
		<div class="module">

						<h3 class="moduleTitle">Акценти</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox149" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/44913-2">2 март в Ямбол</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>2 март, сряда</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 100 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/44912-2022-03-01-22-26-38">Някои тв. новини</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>Празничният Първи март донесе много усмивки в Ямбол&lt;</p>
<p></p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 89 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
	
</div>			</div>

		</div>
	
						</div>
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
		<!-- mtre 20180116 -->
<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Най-четено през месеца</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox135" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/politika/item/44468-2022-01-17-08-58-19">Сменен е областният управител на Ямбол</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/politika/item/44468-2022-01-17-08-58-19" title="Continue reading &quot;Сменен е областният управител на Ямбол&quot;">
	      	<img src="/media/k2/items/cache/7d0d1437f81c4a3c018d72f4f160b05b_XS.jpg" alt="Сменен е областният управител на Ямбол"/>
	      </a>
	      
      	      	<p>Обикновено тези неща ги научаваме официално от съобщение от пресцентъра на Министерския съвет след проведени негови заседания.</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 17 Януари 2022 08:46</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 1567 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/44640-e">7  февр. В сила са нови допълнителни противоепидемичните мерки в област Ямбол ...</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/44640-e" title="Continue reading &quot;7  февр. В сила са нови допълнителни противоепидемичните мерки в област Ямбол ...&quot;">
	      	<img src="/media/k2/items/cache/43b4b8771ce4e48f8d98bfbf29a07e1f_XS.jpg" alt="7  февр. В сила са нови допълнителни противоепидемичните мерки в област Ямбол ..."/>
	      </a>
	      
      	      	<p>Влязоха в сила от 00.00 ч.&nbsp; Учениците 1-4 клас на училище. Ротационен принцип /вижте какъв точно / за учещите от 5 до 12 клас</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 07 Февруари 2022 01:07</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 1213 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/44472-2022-01-17-15-40-02">За областен управител на област Ямбол е назначен Васил Александров.</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/44472-2022-01-17-15-40-02" title="Continue reading &quot;За областен управител на област Ямбол е назначен Васил Александров.&quot;">
	      	<img src="/media/k2/items/cache/ffb4d8cf2131b96c9cc9f63e7688fe12_XS.jpg" alt="За областен управител на област Ямбол е назначен Васил Александров."/>
	      </a>
	      
      	      	<p>Той е магистър по „Международни икономически отношения“</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 17 Януари 2022 15:35</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 1137 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/obshtina-tundzha/itemlist?format=feed&amp;moduleID=135" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-5 FooterMiddle equal">
							
		<div class="module">

						<h3 class="moduleTitle">Избрано от редакцията</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox136" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/28981-snimkite-sa-ot-dnes-tova-li-iskat-da-prikriyat-shte-si-zatvori-li-ochite-prokuraturata">Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/28981-snimkite-sa-ot-dnes-tova-li-iskat-da-prikriyat-shte-si-zatvori-li-ochite-prokuraturata" title="Continue reading &quot;Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?&quot;">
	      	<img src="/media/k2/items/cache/2c819009b56e84979ee9dca1c9bbf31c_XS.jpg" alt="Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?"/>
	      </a>
	      
      	      	<p>Това е Регионалното депо Ямбол! Европейски проект! Боклуците плуват във вода. Ретензионният басейн е пълен.Помпят за да отводнят депото и източват мръсните води, смесват ги<br /><br /><br /></p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Четвъртък, 29 Март 2018 18:05</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 13215 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/28823-rositza-bakalova-shto-e-istanbulskata-konventziya-i-ima-li-pochva-u-nas">Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/.</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/28823-rositza-bakalova-shto-e-istanbulskata-konventziya-i-ima-li-pochva-u-nas" title="Continue reading &quot;Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/.&quot;">
	      	<img src="/media/k2/items/cache/d1e47ac9fa3e78f3cdd8c9758d47b2c6_XS.jpg" alt="Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/."/>
	      </a>
	      
      	      	<p>Генезисът на драмата в постмодерното общество се състои и във факта, че</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Събота, 17 Март 2018 06:36</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 15684 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/28300-chuite-i-vizhte-kak-se-hvali-che-ozelenil-efektivno-grada-a-kolko-pari-davat-i-kolko-se-seche">Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/28300-chuite-i-vizhte-kak-se-hvali-che-ozelenil-efektivno-grada-a-kolko-pari-davat-i-kolko-se-seche" title="Continue reading &quot;Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/&quot;">
	      	<img src="/media/k2/items/cache/99e41d7a47ee071a2ba4b808a7b9d43d_XS.jpg" alt="Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/"/>
	      </a>
	      
      	      	<p>От тази сутрин "Миналата седмица изсякоха около 8 дървета в градинка "Николинка".Бяха белязали поне още 5 ЗДРАВИ дървета за изсичане, но</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 02 Февруари 2018 17:43</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 9550 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/obshtina-tundzha/itemlist?format=feed&amp;moduleID=136" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
<!-- mtre 20180116 -->	
<!-- mtre 20180115 -->
<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Изтриване на бисквитки</h3>
			
			<div class="moduleContent">
					<div class="plg_system_eprivacy_module">
        <div class="plg_system_eprivacy_accepted" style="display:none">
        <p>
            <button class="plg_system_eprivacy_accepted">Remove Cookies</button> 
            You have allowed cookies to be placed on your computer.  This decision can be reversed.        </p>
    </div>
</div>
<div id="plg_system_eprivacy" style="display:none"></div>			</div>

		</div>
	
		<div class="module">

			
			<div class="moduleContent">
					<!-- Web Counter code start -->
<font size=1><script type="text/javascript" language="javascript"><!--
_d=document; _n=navigator; _t=new Date(); function t() { _d.write(
"<img src=\"http://counter.search.bg/cgi-bin/c?_id=yambol07&_z=0&_r="+
_r+"&_c="+_c+"&_j="+_j+"&_t="+(_t.getTimezoneOffset())+"&_k="+_k+
"&_l="+escape(_d.referrer)+"\" width=70 height=15 "+
"border=0>");} _c="0"; _r="0"; _j="U"; _k="U"; _d.cookie="_c=y";
_d.cookie.length>0?_k="Y":_k="N";//--></script>
<script type="text/javascript" language="javascript1.2"><!--
_b=screen; _r=_b.width; _n.appName!="Netscape"?_c=_b.colorDepth : _c=_b.pixelDepth;
_n.javaEnabled()?_j="Y":_j="N";//--></script>
<a href="http://counter.search.bg/cgi-bin/s?_id=yambol07"
target="_top"><script type="text/javascript" language="javascript"><!--
t(); //--></script><noscript><img width=70 height=15 border=0 alt=""
src="http://counter.search.bg/cgi-bin/c?_id=yambol07&_z=0"></noscript></a></font>
<!-- Web Counter code end -->			</div>

		</div>
	
						</div>
						
						
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
<!-- mtre 20180115 -->		

			<div class="column small-12 cwrap isFontIstok">
				<div class="column small-12 large-6 copyrights">
					<small>Copyright &copy; 2022 Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.. All rights reserved.</small>
				</div>
				<div class="column small-12 large-6 textRight credits">
					<small><a target="_blank" title="designed by Nuevvo" href="http://nuevvo.com">designed by Nuevvo</a></small>
				</div>
			</div>
				
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4845537-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4845537-1');
</script>

	</body>
</html