<!DOCTYPE html>
<!--[if lte IE 6]><html class="isIE6 lt-ie9" lang="bg-bg" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="isIE7 lt-ie9" lang="bg-bg" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="ieIE8 lt-ie9" lang="bg-bg" dir="ltr"> <![endif]-->
<!--[if IE 9]><html class="isIE9" lang="bg-bg" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-bg" dir="ltr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="utf-8" />
	<base href="http://www.yambolnews.net/obshtina-yambol/item/29382-v-yambol-be-predstaven-praznik-hadarlez" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="imagetoolbar" content="false" />
	<meta name="title" content="В Ямбол бе представен празник „Хъдърлез“" />
	<meta name="author" content="Ted Cotton" />
	<meta property="og:url" content="http://www.yambolnews.net/obshtina-yambol/item/29382-v-yambol-be-predstaven-praznik-hadarlez" />
	<meta property="og:title" content="В Ямбол бе представен празник „Хъдърлез“ - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.yambolnews.net/media/k2/items/cache/6192c7d2e4801d49aeea6e1f7b4bc338_S.jpg" />
	<meta name="image" content="http://www.yambolnews.net/media/k2/items/cache/6192c7d2e4801d49aeea6e1f7b4bc338_S.jpg" />
	<meta property="og:description" content=" в рамките на проект „Ямбол и Одрин – два града на Тунджа“   Характерният за Одринска Тракия обичай „Хъдърлез“ бе представен в градския парк..." />
	<meta name="viewport" content="width=device-width, user-scalable=0, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="distribution" content="global" />
	<meta name="designer" content="designed by Nuevvo - http://nuevvo.com" />
	<meta name="copyright" content="Copyright (c) 2018 Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta name="description" content=" в рамките на проект „Ямбол и Одрин – два града на Тунджа“   Характерният за Одринска Тракия обичай „Хъдърлез“ бе представен в градския парк..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>В Ямбол бе представен празник „Хъдърлез“ - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.</title>
	<link href="/templates/takai/includes/images/ios/icon.png" rel="apple-touch-icon" />
	<link href="/templates/takai/includes/images/ios/icon-72.png" rel="apple-touch-icon" sizes="72x72" />
	<link href="/templates/takai/includes/images/ios/icon@2x.png" rel="apple-touch-icon" sizes="114x114" />
	<link href="/templates/takai/includes/images/ios/icon-72@2x.png" rel="apple-touch-icon" sizes="144x144" />
	<link href="/templates/takai/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" />
	<link href="/templates/takai/css/k2.css?v=2.8.0" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Istok Web:regular,italic,700,700italic|Droid Serif:regular,italic,700,700italic&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,khmer,vietnamese" rel="stylesheet" />
	<link href="/templates/takai/css/template.css" rel="stylesheet" />
	<link href="/templates/takai/css/custom.css" rel="stylesheet" />
	<style>

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					.plg_system_eprivacy_module .plg_system_eprivacy_message {
border:1px solid #a9a900;
background-color:#ffffe1;
padding:5px;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_agreed {
color:#000;
background-color:#0f0;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_declined {
color:#fff;
background-color:#f00;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted,
.plg_system_eprivacy_module div.plg_system_eprivacy_declined {
overflow:hidden;
border: 1px solid #ccc;
color: #999;
vertical-align:middle;

padding:5px;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted button,

.plg_system_eprivacy_module div.plg_system_eprivacy_declined button {
float:right;
}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d73d6e710003237d0bf798797edfe8ac","system.paths":{"root":"","base":""},"joomla.jtext":{"PLG_SYS_EPRIVACY_CONFIRMUNACCEPT":"Performing this action will remove all cookies set by this website.  Third party cookies will no longer communicate to their parent sites, but cannot be removed by this website and must be removed by other means.\n\nAre you sure you want to disable and remove cookies?"},"plg_system_eprivacy":{"displaytype":"message","autoopen":true,"accepted":false}}</script>
	<script src="/media/jui/js/jquery.min.js?a86446ed70fc54fbe2fa45e1a454c92d"></script>
	<script src="/media/jui/js/jquery-noconflict.js?a86446ed70fc54fbe2fa45e1a454c92d"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?a86446ed70fc54fbe2fa45e1a454c92d"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/"></script>
	<script src="/templates/takai/js/behaviour.js"></script>
	<script src="/templates/takai/js/custom.js"></script>
	<script src="/media/plg_system_eprivacy/js/eprivacy.class.min.js?a86446ed70fc54fbe2fa45e1a454c92d"></script>
	<script src="/media/system/js/core.js?a86446ed70fc54fbe2fa45e1a454c92d"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?a86446ed70fc54fbe2fa45e1a454c92d"></script><![endif]-->

		
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
	<![endif]-->

	</head>

	<body id="com_k2" class="viewIsItem idIs29382 itemIdIs162">
						<header class="row">

				<div id="system-message-container">
			<div id="system-message">
							<div class="alert alert-message">
										<a class="close" data-dismiss="alert">×</a>

											<h4 class="alert-heading">Съобщение</h4>
						<div>
															<div class="alert-message"><div class="plg_system_eprivacy_message"><h2>EU e-Privacy Directive</h2><p>This website uses cookies to manage authentication, navigation, and other functions.  By using our website, you agree that we can place these types of cookies on your device.</p><p><a href="http://yambolnews.net/administratziya/item/29176-biskvitki" target="_blank">View Privacy Policy</a></p><p><a href="http://eur-lex.europa.eu/LexUriServ/LexUriServ.do?uri=CELEX:32002L0058:BG:NOT" onclick="window.open(this.href);return false;">View e-Privacy Directive Documents</a></p><button class="plg_system_eprivacy_agreed">I agree</button><button class="plg_system_eprivacy_declined">I decline</button><div id="plg_system_eprivacy"></div></div><div class="plg_system_eprivacy_declined">You have declined cookies.  This decision can be reversed.<button class="plg_system_eprivacy_reconsider">Reconsider Cookies</button></div></div>
													</div>
									</div>
					</div>
	</div>


								<div class="small-8 large-4 loginArea">
					<script>
/* 468-new */
ea_spot = 10215;
ea_width = 468;
ea_height = 60;
ea_hash = "hNOHv9qleqCOJA8qRwcfreAyOZOd_3xQjdjzeP4ko9ykbQZdHhN5iQ,,";
</script>
<script src="//eadsrv.com/js/display.js"></script>
				</div>
				
				
				<table width="200" border="0" cellspacing="0" cellpadding="0">

				<div align="right">
				  <table width="1040" border="0" cellspacing="0" cellpadding="0">
				    <tr>
				      <td width="232"><div align="left"><a href="http://yambolnews.net"><img src="http://yambolnews.net/templates/takai/logo1.png" width="216" height="72" border="0"></a></div></td>
				      <td width="140">				        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
				        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
				          <div class="menuWrapper">
				            <span class="menuCloseButton"></span>
				            
		<div class="module _menu">

			
			<div class="moduleContent">
					<ul class="nav menu">
<li class="item-101 default"><a href="/" >Home</a></li><li class="item-154"><a href="/administratziya" >Администрация</a></li><li class="item-159"><a href="/deputati" >Депутати</a></li><li class="item-167"><a href="/drugosti" >Всички новини</a></li></ul>
			</div>

		</div>
	
			              </div>
				  </nav>
			          </td>
      <td width="140">        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
          <div class="menuWrapper">
            <span class="menuCloseButton"></span>
            
		<div class="module">

			
			<div class="moduleContent">
					<ul class="nav menu">
<li class="item-158"><a href="/lichnost" >Личности</a></li><li class="item-161"><a href="/tvorchestvo" >Творчество</a></li><li class="item-168"><a href="/video" >Видео</a></li><li class="item-169"><a href="/temi-v-razvitie" >В развитие</a></li></ul>
			</div>

		</div>
	
          </div>
	    </nav>
        </td>
      <td width="210">        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
          <div class="menuWrapper">
            <span class="menuCloseButton"></span>
            
		<div class="module _menu">

			
			<div class="moduleContent">
					<ul class="nav menu">
<li class="item-162 current active"><a href="/obshtina-yambol" >Община Ямбол</a></li><li class="item-163"><a href="/obshtina-tundzha" >Община Тунджа</a></li><li class="item-164"><a href="/obshtina-straldzha" >Община Стралджа</a></li><li class="item-165"><a href="/obshtina-elhovo" >Община Елхово</a></li><li class="item-166"><a href="/oblasten-upravitel" >Областен управител</a></li></ul>
			</div>

		</div>
	
          </div>
	    </nav>
        </td>
    </tr>
                  </table>
			  </div>
				<div class="clr"></div>

				
							</header>

			<div class="row">

				<section id="content" class="column small-12 large-8">
										<div class="column small-12  large-12 itemlistColumn layoutGrid">

						
												 

<!-- Start K2 Item Layout -->
<span id="startOfPageId29382"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	В Ямбол бе представен празник „Хъдърлез“
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Featured		  	</sup>
	  	</span>
	  	
	  </h2>
	  
					<!-- Date created -->
			<span class="itemDateCreated isFontIstok">
				Събота, 28 Април 2018 12:54			</span>
		
		  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar isFontIstok">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock isFontIstok">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/6192c7d2e4801d49aeea6e1f7b4bc338_XL.jpg" title="Click to preview image">
		  		<img src="/media/k2/items/cache/6192c7d2e4801d49aeea6e1f7b4bc338_M.jpg" alt="В Ямбол бе представен празник &bdquo;Хъдърлез&ldquo;" style="width:400px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  

			
								<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><br />&nbsp;в рамките на проект „Ямбол и Одрин – два града на Тунджа“<strong><br /></strong></p>
<p><strong>&nbsp;</strong></p>
<p>Характерният за Одринска Тракия обичай „Хъдърлез“ бе представен в градския парк в Ямбол. Жителите и гостите на града имаха възможността да разгледат и експонираната около фонтана в парка изложба, показваща фотографии на река Тунджа.</p>
<p>Сред атракциите, част от пресъздадения от турските гости празник „Хъдърлез“ бяха традиционното палене на огън, ритуалното му прескачане, както и изпълнения на танцов фолклорен състав от град Одрин.</p>
<p>Представянето на обичая в Ямбол бе рамките на проект „Ямбол и Одрин – два града на Тунджа“, финансиран по програмата за Трансгранично сътрудничество България – Турция, чрез Инструмента за предприсъединителна помощ на Европейския съюз.</p>
<p>По същия проект в Ямбол се извършва основен ремонт и обновяване на централния пешеходен мост към Градския парк.</p>
<p>В рамките на проекта се реализират и съвместни събития в двата партниращи си града с цел популяризиране на културното наследство и развитие на туристическия потенциал.</p>		</div>
		
	
	<div class="clr"></div>

	
	<div class="clr"></div>

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

				<div class="lowerItemToolbar isFontIstok">
							<!-- Item Hits -->
				<div class="itemHits">
					Read <b>54</b> times				</div>
			
							<!-- Item Rating -->
				<div class="itemRatingBlock">
					<span>Rate this item</span>
					<div class="itemRatingForm">
						<ul class="itemRatingList">
							<li class="itemCurrentRating" id="itemCurrentRating29382" style="width:0%;"></li>
							<li><a href="#" rel="29382" title="1 star out of 5" class="one-star">1</a></li>
							<li><a href="#" rel="29382" title="2 stars out of 5" class="two-stars">2</a></li>
							<li><a href="#" rel="29382" title="3 stars out of 5" class="three-stars">3</a></li>
							<li><a href="#" rel="29382" title="4 stars out of 5" class="four-stars">4</a></li>
							<li><a href="#" rel="29382" title="5 stars out of 5" class="five-stars">5</a></li>
						</ul>
						<div id="itemRatingLog29382" class="itemRatingLog">(0 votes)</div>
						<div class="clr"></div>
					</div>
					<div class="clr"></div>
				</div>
			
						<!-- Social sharing -->
			<div class="itemSocialSharing">

								<!-- Twitter Button -->
				<div class="itemTwitterButton">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				</div>
				
								<!-- Facebook Button -->
				<div class="itemFacebookButton">
					<div id="fb-root"></div>
					<script type="text/javascript">
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) {return;}
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					</script>
					<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
				</div>
				
								<!-- Google +1 Button -->
				<div class="itemGooglePlusOneButton">
					<g:plusone annotation="inline" size="small" width="120"></g:plusone>
					<script type="text/javascript">
					  (function() {
					  	window.___gcfg = {lang: 'en'}; // Define button default language here
					    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					    po.src = 'https://apis.google.com/js/plusone.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					  })();
					</script>
				</div>
				
				<div class="clr"></div>
			</div>
			
		</div>
	
	<div class="clr"></div>

	
	<div class="clr"></div>

	  <!-- Item navigation -->
  <div class="itemNavigation isFontIstok">
  	<span class="itemNavigationTitle">More in this category:</span>
				<a class="itemPrevious" href="/obshtina-yambol/item/29380-28-april-vremeto-i-sabitiya-v-yambol">
			&laquo; 28 април Времето и събития в Ямбол		</a>
		
		  </div>
  

  
  
	
  
	<div class="clr"></div>

	
  
  
	


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
    <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

<div id="fb-root"></div> 
        <script>(function(d, s, id) { 
                var js, fjs = d.getElementsByTagName(s)[0]; 
                if (d.getElementById(id)) return; 
                js = d.createElement(s); js.id = id; 
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; 
                fjs.parentNode.insertBefore(js, fjs); 
                }(document, 'script', 'facebook-jssdk'));
        </script> 
 
        <div class="fb-comments" data-href="http://www.yambolnews.net/obshtina-yambol/item/29382-v-yambol-be-predstaven-praznik-hadarlez" data-width="500" data-num-posts="10"></div> 
  
		<div class="itemBackToTop isFontIstok">
		<a class="k2Anchor" href="/obshtina-yambol/item/29382-v-yambol-be-predstaven-praznik-hadarlez#startOfPageId29382">
			back to top		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


						
					</div>

					
					<div class="clr"></div>

									</section>

								<aside id="sidebar" class="column small-12 large-4">

					
					
										
		<div class="module">

			
			<div class="moduleContent">
					<script>/* text-righr-front */ea_spot = 1183;ea_width = 300;ea_height = 250;ea_hash = "hNOHv9qleqDub1wOJqeyLc9DuRdxMe3cStAU-igwQFzS9M2TdSCftA,,";</script><script src="//eadsrv.com/js/display.js"></script>			</div>

		</div>
	
		<div class="module">

			
			<div class="moduleContent">
					<div class="search">
	<form action="/obshtina-yambol" method="post" class="form-inline">
		<label for="mod-search-searchword142" class="element-invisible">Търсене...</label> <input name="searchword" id="mod-search-searchword142" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Търсене..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="162" />
	</form>
</div>
			</div>

		</div>
	
		<div class="module">

						<h3 class="moduleTitle">Най-четено днес</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox88" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/politziya/item/29372-ptp-s-maloleten-velosipedist-bolnitza">ПТП  с малолетен велосипедист. Болница</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/politziya/item/29372-ptp-s-maloleten-velosipedist-bolnitza" title="Continue reading &quot;ПТП  с малолетен велосипедист. Болница&quot;">
	      	<img src="/media/k2/items/cache/41b0f6b713d95ef232423be4c96e95f4_XS.jpg" alt="ПТП  с малолетен велосипедист. Болница"/>
	      </a>
	      
      	      	<p>На 26 април, около 18:00 ч., в град Ямбол, на кръстовището на ул.</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 962 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/29367-po-povod-izyavleniyata-na-a-todorov-i-deputata-papashimov-za-situatziyata-v-bolyarovo">По повод  изявленията на А. Тодоров и  депутата Папашимов за ситуацията в Болярово</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/29367-po-povod-izyavleniyata-na-a-todorov-i-deputata-papashimov-za-situatziyata-v-bolyarovo" title="Continue reading &quot;По повод  изявленията на А. Тодоров и  депутата Папашимов за ситуацията в Болярово&quot;">
	      	<img src="/media/k2/items/cache/d4351f4de730490154e7108df5641ba3_XS.jpg" alt="По повод  изявленията на А. Тодоров и  депутата Папашимов за ситуацията в Болярово"/>
	      </a>
	      
      	      	<p>Много се съмнявам, че господин зъболекарят в близките години не е стъпвал в община Болярово, но моя милост вече 17 години кръстосва областта и вижда къде и кога нещо е направено.</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 915 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/29358-sadbata-na-ansambal-tundzha-na-sledvashtata-sesiya">Съдбата на ансамбъл "Тунджа" - на следващата сесия</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/29358-sadbata-na-ansambal-tundzha-na-sledvashtata-sesiya" title="Continue reading &quot;Съдбата на ансамбъл &quot;Тунджа&quot; - на следващата сесия&quot;">
	      	<img src="/media/k2/items/cache/dc3b8ccb582627dd1dc3ec73e43bab5a_XS.jpg" alt="Съдбата на ансамбъл "Тунджа" - на следващата сесия"/>
	      </a>
	      
      	      	<p><br />Превръщането на състава в общинско предприятие или частна фирма ще блокира субсидираните сега от МК 14</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 482 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/obshtina-yambol/itemlist?format=feed&amp;moduleID=88" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
		<div class="module">

			
			<div class="moduleContent">
					<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//bg.search.etargetnet.com/generic/uni.php?g=ref:14109,area:300x300"></script>			</div>

		</div>
	
					
				</aside>
				
			</div>

		<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Регионалното депо</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox139" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/29378-sanktzionirali-go-2000-leva-prikrito-dlazhnostno-litze-koi-e-be-riosv-to-tozi-na-snimkata-ili-drug">Позор за РИОСВ-то. Санкция 2000 лева  на длъжностно лице.Едва ли е този на снимката?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/29378-sanktzionirali-go-2000-leva-prikrito-dlazhnostno-litze-koi-e-be-riosv-to-tozi-na-snimkata-ili-drug" title="Continue reading &quot;Позор за РИОСВ-то. Санкция 2000 лева  на длъжностно лице.Едва ли е този на снимката?&quot;">
	      	<img src="/media/k2/items/cache/a5895cb9d4c7d231357dd68a5527b6b8_XS.jpg" alt="Позор за РИОСВ-то. Санкция 2000 лева  на длъжностно лице.Едва ли е този на снимката?"/>
	      </a>
	      
      	      	<p>Кое ли е това длъжностно лице, санкционирано от РИОСВ Стара Загора <br />за неизпълнение на предписания. 2000 лева - /бълха го ухапала. /И <br />даже не казват кой е. Що бе, Стара Загора?&nbsp;</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 27 Април 2018 15:02</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 193 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/29339-kmetat-na-yambol-inzh-georgi-slavov-e-protiv-predlozhenieto-na-levite-savetnitzi">Кметът на Ямбол инж. Георги Славов е против предложението на левите съветници</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/29339-kmetat-na-yambol-inzh-georgi-slavov-e-protiv-predlozhenieto-na-levite-savetnitzi" title="Continue reading &quot;Кметът на Ямбол инж. Георги Славов е против предложението на левите съветници&quot;">
	      	<img src="/media/k2/items/cache/6ae03dfc42b752ce552ae661c48569de_XS.jpg" alt="Кметът на Ямбол инж. Георги Славов е против предложението на левите съветници"/>
	      </a>
	      
      	      	<p>за изграждане на Временна комисия по проблемите на регионалното депо. Ето мотивите му.</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Сряда, 25 Април 2018 06:43</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 340 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/29324-ima-li-risk-za-grazhdanite-seriozno">Има ли риск за гражданите? Сериозно?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/29324-ima-li-risk-za-grazhdanite-seriozno" title="Continue reading &quot;Има ли риск за гражданите? Сериозно?&quot;">
	      	<img src="/media/k2/items/cache/af14edc68b674802b942c55e710102ca_XS.jpg" alt="Има ли риск за гражданите? Сериозно?"/>
	      </a>
	      
      	      	<p>Радио 999</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Вторник, 24 Април 2018 15:07</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 445 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/obshtina-yambol/itemlist?format=feed&amp;moduleID=139" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-5 FooterMiddle equal">
							
		<div class="module">

						<h3 class="moduleTitle">Новините от телевизиите</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox140" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/video/item/29327-novini-ot-televiziite-na-yambol">Новини от телевизиите на Ямбол:</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/video/item/29327-novini-ot-televiziite-na-yambol" title="Continue reading &quot;Новини от телевизиите на Ямбол:&quot;">
	      	<img src="/media/k2/items/cache/780c83cb8dd8eda7532ff2babfe75843_XS.jpg" alt="Новини от телевизиите на Ямбол:"/>
	      </a>
	      
      	      	<p>Таксиметровите шофьори от РСС „Сила” в Ямбол виждат само козметични промени в Наредба 4. Първа помощ дали екипи на БЧК</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Вторник, 24 Април 2018 17:56</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 213 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/29275-novini-ot-televiziite-v-yambol">Новини от телевизиите в Ямбол</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/29275-novini-ot-televiziite-v-yambol" title="Continue reading &quot;Новини от телевизиите в Ямбол&quot;">
	      	<img src="/media/k2/items/cache/4df0b2fb196c3110dcba5f613b3ba0c0_XS.jpg" alt="Новини от телевизиите в Ямбол"/>
	      </a>
	      
      	      	<p>Община "Тунджа" празнува, Евродепутатът Неков в Ямбол, Пролетна изложба с поезия</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 20 Април 2018 17:27</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 391 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/video/item/29236-novini-ot-televiziite-na-yambol">Новини от телевизиите на Ямбол</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/video/item/29236-novini-ot-televiziite-na-yambol" title="Continue reading &quot;Новини от телевизиите на Ямбол&quot;">
	      	<img src="/media/k2/items/cache/ac6c973ed572f24c686a247355dc6118_XS.jpg" alt="Новини от телевизиите на Ямбол"/>
	      </a>
	      
      	      	<p>Не успяхме да подберем нещо, така че вижте сами</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Сряда, 18 Април 2018 17:28</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 246 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/obshtina-yambol/itemlist?format=feed&amp;moduleID=140" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-2 FooterRight equal">
							
		<div class="module">

						<h3 class="moduleTitle">Акценти</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox149" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/29378-sanktzionirali-go-2000-leva-prikrito-dlazhnostno-litze-koi-e-be-riosv-to-tozi-na-snimkata-ili-drug">Позор за РИОСВ-то. Санкция 2000 лева  на длъжностно лице.Едва ли е този на снимката?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>Кое ли е това длъжностно лице, санкционирано от РИОСВ Стара Загора <br />за неизпълнение на предписания. 2000 лева - /бълха го ухапала. /И <br />даже не казват кой е. Що бе, Стара Загора?&nbsp;</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 193 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/29371-izzeli-bezaktzizen-tyutyun">Иззели безакцизен тютюн</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>26 килограма безакцизен тютюн иззеха полицаи от РУ-Ямбол и РУ-Тунджа</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 229 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
	
</div>			</div>

		</div>
	
						</div>
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
		<!-- mtre 20180116 -->
<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Най-четено през месеца</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox135" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/28774-dvuboi-v-teatara-na-yambol-zasega-samo-na-masa">„Двубой“ в театъра на Ямбол. Засега само "на маса"</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/28774-dvuboi-v-teatara-na-yambol-zasega-samo-na-masa" title="Continue reading &quot;&bdquo;Двубой&ldquo; в театъра на Ямбол.&nbsp;Засега само &quot;на маса&quot;&quot;">
	      	<img src="/media/k2/items/cache/5641d51fedfea4bdfd3a9608551f8438_XS.jpg" alt="„Двубой“ в театъра на Ямбол. Засега само "на маса""/>
	      </a>
	      
      	      	<p>Иван Вазов отново ще присъства в репертоара на</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Вторник, 13 Март 2018 20:41</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 11441 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/28812-signal-s-trevoga-za-horata-koito-vlizat-v-bezistena-opasnost">СИГНАЛ /и до Президента/  - С тревога за хората, които влизат в Безистена. Опасност?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/28812-signal-s-trevoga-za-horata-koito-vlizat-v-bezistena-opasnost" title="Continue reading &quot;СИГНАЛ /и до Президента/  - С тревога за хората, които влизат в Безистена. Опасност?&quot;">
	      	<img src="/media/k2/items/cache/bd72bb1ceb0d3a0fd62b0779e7387084_XS.jpg" alt="СИГНАЛ /и до Президента/  - С тревога за хората, които влизат в Безистена. Опасност?"/>
	      </a>
	      
      	      	<p><strong>&nbsp;&nbsp;&nbsp;&nbsp; До Президента </strong></p>
<p><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; на Република България</strong></p>
<p><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;г- Румен Радев</strong></p>
<p><strong>&nbsp;</strong></p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 16 Март 2018 08:25</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 9326 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/lichnost/item/29198-namereno-e-tyaloto-na-izcheznaliya-predi-poveche-ot-mesetz-zhurnalist-borislav-nenov">Намерено е тялото на изчезналия преди повече от месец журналист Борислав Ненов ПОГРЕБЕНИЕТО ЩЕ Е...</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/lichnost/item/29198-namereno-e-tyaloto-na-izcheznaliya-predi-poveche-ot-mesetz-zhurnalist-borislav-nenov" title="Continue reading &quot;Намерено е тялото на изчезналия преди повече от месец журналист Борислав Ненов ПОГРЕБЕНИЕТО ЩЕ Е...&quot;">
	      	<img src="/media/k2/items/cache/39926fd5a014791819c4a36f287f4984_XS.jpg" alt="Намерено е тялото на изчезналия преди повече от месец журналист Борислав Ненов ПОГРЕБЕНИЕТО ЩЕ Е..."/>
	      </a>
	      
      	      	<p>По официална информация, която вече можем да съобщим вчера около 10.30 ч.</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Четвъртък, 12 Април 2018 05:37</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 8585 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/obshtina-yambol/itemlist?format=feed&amp;moduleID=135" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-5 FooterMiddle equal">
							
		<div class="module">

						<h3 class="moduleTitle">Избрано от редакцията</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox136" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/28981-snimkite-sa-ot-dnes-tova-li-iskat-da-prikriyat-shte-si-zatvori-li-ochite-prokuraturata">Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/28981-snimkite-sa-ot-dnes-tova-li-iskat-da-prikriyat-shte-si-zatvori-li-ochite-prokuraturata" title="Continue reading &quot;Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?&quot;">
	      	<img src="/media/k2/items/cache/2c819009b56e84979ee9dca1c9bbf31c_XS.jpg" alt="Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?"/>
	      </a>
	      
      	      	<p>Това е Регионалното депо Ямбол! Европейски проект! Боклуците плуват във вода. Ретензионният басейн е пълен.Помпят за да отводнят депото и източват мръсните води, смесват ги<br /><br /><br /></p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Четвъртък, 29 Март 2018 18:05</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 2650 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/28823-rositza-bakalova-shto-e-istanbulskata-konventziya-i-ima-li-pochva-u-nas">Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/.</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/28823-rositza-bakalova-shto-e-istanbulskata-konventziya-i-ima-li-pochva-u-nas" title="Continue reading &quot;Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/.&quot;">
	      	<img src="/media/k2/items/cache/d1e47ac9fa3e78f3cdd8c9758d47b2c6_XS.jpg" alt="Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/."/>
	      </a>
	      
      	      	<p>Генезисът на драмата в постмодерното общество се състои и във факта, че</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Събота, 17 Март 2018 06:36</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 3727 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/28300-chuite-i-vizhte-kak-se-hvali-che-ozelenil-efektivno-grada-a-kolko-pari-davat-i-kolko-se-seche">Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/28300-chuite-i-vizhte-kak-se-hvali-che-ozelenil-efektivno-grada-a-kolko-pari-davat-i-kolko-se-seche" title="Continue reading &quot;Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/&quot;">
	      	<img src="/media/k2/items/cache/99e41d7a47ee071a2ba4b808a7b9d43d_XS.jpg" alt="Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/"/>
	      </a>
	      
      	      	<p>От тази сутрин "Миналата седмица изсякоха около 8 дървета в градинка "Николинка".Бяха белязали поне още 5 ЗДРАВИ дървета за изсичане, но</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 02 Февруари 2018 17:43</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 1154 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/obshtina-yambol/itemlist?format=feed&amp;moduleID=136" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-2 FooterRight equal">
							
		<div class="module">

			
			<div class="moduleContent">
					<script>
/* text-120x240 */
ea_spot = 1268;
ea_width = 120;
ea_height = 240;
ea_hash = "hNOHv9qleqBDWlkF6p0Hd32AbGVzxB2y-QDOyo2ED5lQHqYAvoZNRQ,,";
</script>
<script src="//eadsrv.com/js/display.js"></script>			</div>

		</div>
	
						</div>
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
<!-- mtre 20180116 -->	
<!-- mtre 20180115 -->
<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

								<div class="column small-12 FooterTop">
					
		<div class="module">

			
			<div class="moduleContent">
					<script type="text/javascript" async="true" data-ad-type="pixel v1.0" charset="utf-8" src="//bg.search.etargetnet.com/generic/uni.php?g=ref:82203"></script>			</div>

		</div>
	
				</div>
				<div class="clr"></div>
				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">mod_eprivacy</h3>
			
			<div class="moduleContent">
					<div class="plg_system_eprivacy_module">
        <div class="plg_system_eprivacy_accepted" style="display:none">
        <p>
            <button class="plg_system_eprivacy_accepted">Remove Cookies</button> 
            You have allowed cookies to be placed on your computer.  This decision can be reversed.        </p>
    </div>
</div>
<div id="plg_system_eprivacy" style="display:none"></div>			</div>

		</div>
	
		<div class="module">

			
			<div class="moduleContent">
					<!-- Web Counter code start -->
<font size=1><script type="text/javascript" language="javascript"><!--
_d=document; _n=navigator; _t=new Date(); function t() { _d.write(
"<img src=\"http://counter.search.bg/cgi-bin/c?_id=yambol07&_z=0&_r="+
_r+"&_c="+_c+"&_j="+_j+"&_t="+(_t.getTimezoneOffset())+"&_k="+_k+
"&_l="+escape(_d.referrer)+"\" width=70 height=15 "+
"border=0>");} _c="0"; _r="0"; _j="U"; _k="U"; _d.cookie="_c=y";
_d.cookie.length>0?_k="Y":_k="N";//--></script>
<script type="text/javascript" language="javascript1.2"><!--
_b=screen; _r=_b.width; _n.appName!="Netscape"?_c=_b.colorDepth : _c=_b.pixelDepth;
_n.javaEnabled()?_j="Y":_j="N";//--></script>
<a href="http://counter.search.bg/cgi-bin/s?_id=yambol07"
target="_top"><script type="text/javascript" language="javascript"><!--
t(); //--></script><noscript><img width=70 height=15 border=0 alt=""
src="http://counter.search.bg/cgi-bin/c?_id=yambol07&_z=0"></noscript></a></font>
<!-- Web Counter code end -->			</div>

		</div>
	
						</div>
						
						
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
<!-- mtre 20180115 -->		

			<div class="column small-12 cwrap isFontIstok">
				<div class="column small-12 large-6 copyrights">
					<small>Copyright &copy; 2018 Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.. All rights reserved.</small>
				</div>
				<div class="column small-12 large-6 textRight credits">
					<small><a target="_blank" title="designed by Nuevvo" href="http://nuevvo.com">designed by Nuevvo</a></small>
				</div>
			</div>
				
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4845537-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4845537-1');
</script>

	</body>
</html>