<!DOCTYPE html>
<!--[if lte IE 6]><html class="isIE6 lt-ie9" lang="bg-bg" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="isIE7 lt-ie9" lang="bg-bg" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="ieIE8 lt-ie9" lang="bg-bg" dir="ltr"> <![endif]-->
<!--[if IE 9]><html class="isIE9" lang="bg-bg" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-bg" dir="ltr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="utf-8" />
	<base href="http://www.yambolnews.net/obshtina-yambol/item/41242-2021-03-11-23-04-05" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="imagetoolbar" content="false" />
	<meta name="keywords" content="Новини Ямбол, Ямбол, кмет ямбол, Валентин Ревански, Георги Славов," />
	<meta name="author" content="Ted Cotton" />
	<meta property="og:url" content="http://www.yambolnews.net/obshtina-yambol/item/41242-2021-03-11-23-04-05" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Специална сесия ли ще иска да се насрочи Председателят? - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta property="og:description" content="Една важна, обещана на ямболлии точка липсва от публикувания вече Дневен ред на заседанието на 18 март на Общинския съвет на Ямбол. Една важна, обещана на ямболлии точка липсва от публикувания вече Дневен ред на заседанието на 18 март на Общинския съвет на Ямбол. &amp;nbsp; Предложение относно приемане..." />
	<meta property="og:image" content="http://www.yambolnews.net/media/k2/items/cache/9c22441e3424feaef01ee2b50a182d36_S.jpg" />
	<meta name="image" content="http://www.yambolnews.net/media/k2/items/cache/9c22441e3424feaef01ee2b50a182d36_S.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Специална сесия ли ще иска да се насрочи Председателят? - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta name="twitter:description" content="Една важна, обещана на ямболлии точка липсва от публикувания вече Дневен ред на заседанието на 18 март на Общинския съвет на Ямбол. Една важна, обещана на ямболлии точка липсва от публикувания вече Дн..." />
	<meta name="twitter:image" content="http://www.yambolnews.net/media/k2/items/cache/9c22441e3424feaef01ee2b50a182d36_M.jpg" />
	<meta name="twitter:image:alt" content="Специална сесия ли ще иска да се насрочи Председателят?" />
	<meta name="viewport" content="width=device-width, user-scalable=0, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="distribution" content="global" />
	<meta name="designer" content="designed by Nuevvo - http://nuevvo.com" />
	<meta name="copyright" content="Copyright (c) 2021 Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta name="description" content="Една важна, обещана на ямболлии точка липсва от публикувания вече Дневен ред на заседанието на 18 март на Общинския съвет на Ямбол. Една важна, обещан..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Специална сесия ли ще иска да се насрочи Председателят? - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.</title>
	<link href="/obshtina-yambol/item/41242-2021-03-11-23-04-05" rel="canonical" />
	<link href="/templates/takai/includes/images/ios/icon.png" rel="apple-touch-icon" />
	<link href="/templates/takai/includes/images/ios/icon-72.png" rel="apple-touch-icon" sizes="72x72" />
	<link href="/templates/takai/includes/images/ios/icon@2x.png" rel="apple-touch-icon" sizes="114x114" />
	<link href="/templates/takai/includes/images/ios/icon-72@2x.png" rel="apple-touch-icon" sizes="144x144" />
	<link href="/templates/takai/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
	<link href="/templates/takai/css/k2.css?v=2.10.3" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Istok Web:regular,italic,700,700italic|&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,khmer,vietnamese" rel="stylesheet" />
	<link href="/templates/takai/css/template.css" rel="stylesheet" />
	<link href="/templates/takai/css/custom.css" rel="stylesheet" />
	<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .plg_system_eprivacy_module .plg_system_eprivacy_message {
border:1px solid #a9a900;
background-color:#ffffe1;
padding:5px;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_agreed {
color:#000;
background-color:#0f0;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_declined {
color:#fff;
background-color:#f00;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted,
.plg_system_eprivacy_module div.plg_system_eprivacy_declined {
overflow:hidden;
border: 1px solid #ccc;
color: #999;
vertical-align:middle;

padding:5px;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted button,

.plg_system_eprivacy_module div.plg_system_eprivacy_declined button {
float:right;
}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"5bef9b3d980cbadfea489b33120b43a1","system.paths":{"root":"","base":""},"joomla.jtext":{"PLG_SYS_EPRIVACY_CONFIRMUNACCEPT":"Performing this action will remove all cookies set by this website.  Third party cookies will no longer communicate to their parent sites, but cannot be removed by this website and must be removed by other means.\n\nAre you sure you want to disable and remove cookies?"},"plg_system_eprivacy":{"displaytype":"message","autoopen":true,"accepted":false,"root":"","cookie":{"domain":".www.yambolnews.net","path":null}}}</script>
	<script src="/media/jui/js/jquery.min.js?423726473d5e3fc79df529c52576e8e6"></script>
	<script src="/media/jui/js/jquery-noconflict.js?423726473d5e3fc79df529c52576e8e6"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?423726473d5e3fc79df529c52576e8e6"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/"></script>
	<script src="/templates/takai/js/behaviour.js"></script>
	<script src="/templates/takai/js/custom.js"></script>
	<script src="/media/plg_system_eprivacy/js/eprivacy.class.min.js?423726473d5e3fc79df529c52576e8e6"></script>
	<script src="/media/system/js/core.js?423726473d5e3fc79df529c52576e8e6"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?423726473d5e3fc79df529c52576e8e6"></script><![endif]-->
	<script type="application/x-k2-headers">
{"Last-Modified": "Thu, 11 Mar 2021 23:00:51 GMT", "ETag": "93a97c3a4bf94404ae7f340c67c2d213"}
	</script>
	<script type="application/ld+json">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</script>

		
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
	<![endif]-->

	</head>

	<body id="com_k2" class="viewIsItem idIs41242 itemIdIs162">
						<header class="row">

				<div id="system-message-container">
			<div id="system-message">
							<div class="alert alert-warning">
										<a class="close" data-dismiss="alert">×</a>

											<h4 class="alert-heading">Внимание</h4>
						<div>
															<div class="alert-message"><div class="plg_system_eprivacy_message"><h2>EU e-Privacy Directive</h2><p>This website uses cookies to manage authentication, navigation, and other functions.  By using our website, you agree that we can place these types of cookies on your device.</p><p><a href="http://yambolnews.net/administratziya/item/29176-biskvitki" target="_blank">View Privacy Policy</a></p><p><a href="http://eur-lex.europa.eu/LexUriServ/LexUriServ.do?uri=CELEX:32002L0058:BG:NOT" onclick="window.open(this.href);return false;">View e-Privacy Directive Documents</a></p><button class="plg_system_eprivacy_agreed">I agree</button><button class="plg_system_eprivacy_declined">I decline</button><div id="plg_system_eprivacy"></div></div><div class="plg_system_eprivacy_declined">You have declined cookies.  This decision can be reversed.<button class="plg_system_eprivacy_reconsider">Reconsider Cookies</button></div></div>
													</div>
									</div>
					</div>
	</div>


				
				
				<table width="200" border="0" cellspacing="0" cellpadding="0">

				<div align="right">
				  <table width="1040" border="0" cellspacing="0" cellpadding="0">
				    <tr>
				      <td width="232"><div align="left"><a href="http://yambolnews.net"><img src="http://yambolnews.net/templates/takai/logo1.png" width="216" height="72" border="0"></a></div></td>
				      <td width="140">				        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
				        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
				          <div class="menuWrapper">
				            <span class="menuCloseButton"></span>
				            
		<div class="module _menu">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-101 default"><a href="/" >Home</a></li><li class="item-154"><a href="/administratziya" >Администрация</a></li><li class="item-159"><a href="/deputati" >Депутати</a></li><li class="item-167"><a href="/drugosti" >Всички новини</a></li></ul>
			</div>

		</div>
	
			              </div>
				  </nav>
			          </td>
      <td width="140">        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
          <div class="menuWrapper">
            <span class="menuCloseButton"></span>
            
		<div class="module">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-158"><a href="/lichnost" >Личности</a></li><li class="item-161"><a href="/tvorchestvo" >Творчество</a></li><li class="item-168"><a href="/video" >Видео</a></li><li class="item-169"><a href="/temi-v-razvitie" >В развитие</a></li><li class="item-202"><a href="/izbori2021" >Избори 2021</a></li></ul>
			</div>

		</div>
	
          </div>
	    </nav>
        </td>
      <td width="210">        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
          <div class="menuWrapper">
            <span class="menuCloseButton"></span>
            
		<div class="module _menu">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-162 current active"><a href="/obshtina-yambol" >Община Ямбол</a></li><li class="item-163"><a href="/obshtina-tundzha" >Община Тунджа</a></li><li class="item-164"><a href="/obshtina-straldzha" >Община Стралджа</a></li><li class="item-165"><a href="/obshtina-elhovo" >Община Елхово</a></li><li class="item-166"><a href="/oblasten-upravitel" >Областен управител</a></li></ul>
			</div>

		</div>
	
          </div>
	    </nav>
        </td>
    </tr>
                  </table>
			  </div>
				<div class="clr"></div>

				
							</header>

			<div class="row">

				<section id="content" class="column small-12 large-8">
										<div class="column small-12  large-12 itemlistColumn layoutGrid">

						
												 

<!-- Start K2 Item Layout -->
<span id="startOfPageId41242"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Специална сесия ли ще иска да се насрочи Председателят?
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Featured		  	</sup>
	  	</span>
	  	
	  </h2>
	  
					<!-- Date created -->
			<span class="itemDateCreated isFontIstok">
				Четвъртък, 11 Март 2021 23:00			</span>
		
		  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar isFontIstok">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock isFontIstok">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/9c22441e3424feaef01ee2b50a182d36_XL.jpg" title="Click to preview image">
		  		<img src="/media/k2/items/cache/9c22441e3424feaef01ee2b50a182d36_M.jpg" alt="Специална сесия ли ще иска да се насрочи Председателят?" style="width:400px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  

			
								<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><br />Една важна, обещана на ямболлии точка липсва от публикувания вече Дневен ред на заседанието на 18 март на Общинския съвет на Ямбол.</p>
<p>&nbsp;</p>
<p>Предложение относно приемане на Програма за опазване на околната среда на Община Ямбол за периода 2021 - 2028г. Приложение: Програма</p>
<p>Предложение относно приемане на Общинска програма за управление на отпадъците за периода 2021 - 2028г. Приложение: Програма</p>
<p>Предложение относно даване на съгласие за изработване на проект за изменение на действащия Подробен устройствен план (ПУП) – План за регулация и застрояване (ПРЗ) на урегулиран поземлен имот УПИ VI-за кооперативно жилищно строителство в кв. 136 по плана на гр. Ямбол – Каргон по отношение на ПИ 87374.553.335.</p>
<p>Предложение относно даване на съгласие за изработване, одобряване на задание и даване на разрешение за изработване на проект за изменение на действащия ПУП – План за регулация и застрояване (ПРЗ) на кв. 26а и на УПИ I, „за озеленяване“, в кв.25 по плана на гр. Ямбол – кв.“Каргон“, и ПУП – План за улична регулация (ПУР) между осови точки О.Т.79, О.Т. 80, О.Т. 81, О.Т. 81а, О.Т.87в, О.Т. 87б и О.Т.87а.</p>
<p>Предложение относно подаване на форма за кандидатстване по инициативата "Уолтопия" инвестира в две мащабни съоръжения за активно забавление в България".</p>
<p>Предложение относно прилагане на план за регулация за УПИ X 95, в кв.22 по регулационния план на град Ямбол, ул. "Илинден" № 17.</p>
<p>Предложение относно продажба на общински имоти - земеделски земи по ЗОС.</p>
<p>Предложение относно определяне цена на право на строеж за обект Пристройка към жилищна сграда, ул. "Вихрен" № 12.</p>
<p>Предложение относно определяне цена на право на строеж за пристрояване на нови клетки към Автомивка, ж.к. "Хале" № 72.</p>
<p>Предложение относно определяне пазарна цена на общински ПИ с цел продажбата му на собственика на законно построената върху него сграда на ул. "Бунар Хисар" № 32.</p>
<p>Предложение относно продажба на имот - апартамент в ж.к. "Хале", бл.14, вх.Б, ет.15 ап.103.</p>
<p>Предложение относно определяне на общинските жилища по брой и предназначение за 2021г.</p>
<p>Предложение относно изменение и допълнение на „Правилник за устройството и дейността на общинско предприятие „Паркове, зони за отдих и спорт” – бюджетна дейност към Община Ямбол.</p>
<p>Предложение относно предоставяне база – общинска собственост на спортни клубове от Ямбол.</p>
<p>Предложение относно приемане на Наредба за изменение на наредба за реда за управление и разпореждане с общински жилища на Община Ямбол.</p>
<p>Предложение относно приемане на Наредба за реда за управление и разпореждане с общински жилища.</p>
<p>Отчет за работата на Общински съвет гр. Ямбол за периода 01.07. - 31.12.2020г.</p>
<p>Какво липсва ли - на заседание на ОбС, когато взеха решение да не подкрепят провеждането на местен референдум за мораториум за системата 5 G на територията на общината, председателят Антон Шиков каза. Цитираме:</p>
<p>"...Появи се и четвърто становище, то е много интересно с това, че там е описано какво може ОбС да обсъди и евентуално в бъдеще да приеме като становище, ако болшинството от общинските съветници споделят идеята. А именно, адв. Минчо Спасов е казал, че е възможно обществената енергия на гражданите от инициативния комитет, както и на членовете на ОбС – Ямбол да се насочи към приемане на решение на ОбС с предложение за провеждане на Национален референдум по реда определен в чл.10, ал.1, т.4 от Закона за прякото участие на гражданите в държавната власт и местното самоуправление. Тази точка гласи, че, ако 1/5 от общинските съвети на територията на Република България отправят подобно искане или приемат подобно становище, Народното събрание е длъжно да проведе Национален референдум...</p>
<p>... Аз съм „за“ такъв референдум, само че за референдум на национално ниво. Както ви прочетох преди малко има чудесен начин ОбС – Ямбол да декларира своята подкрепа и да се обяви „за“ такъв референдум. Предложението, което смятам да направя още на заседанието през м. март и тогава да си говорим за плюсове, минуси на 5G, добре ли е да го отлагаме, не е ли добре..."</p>
<p>&nbsp;</p>		</div>
		
	
	<div class="clr"></div>

	
	<div class="clr"></div>

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

				<div class="lowerItemToolbar isFontIstok">
							<!-- Item Hits -->
				<div class="itemHits">
					Read <b>7</b> times				</div>
			
							<!-- Item Rating -->
				<div class="itemRatingBlock">
					<span>Rate this item</span>
					<div class="itemRatingForm">
						<ul class="itemRatingList">
							<li class="itemCurrentRating" id="itemCurrentRating41242" style="width:0%;"></li>
							<li><a href="#" rel="41242" title="1 star out of 5" class="one-star">1</a></li>
							<li><a href="#" rel="41242" title="2 stars out of 5" class="two-stars">2</a></li>
							<li><a href="#" rel="41242" title="3 stars out of 5" class="three-stars">3</a></li>
							<li><a href="#" rel="41242" title="4 stars out of 5" class="four-stars">4</a></li>
							<li><a href="#" rel="41242" title="5 stars out of 5" class="five-stars">5</a></li>
						</ul>
						<div id="itemRatingLog41242" class="itemRatingLog">(0 votes)</div>
						<div class="clr"></div>
					</div>
					<div class="clr"></div>
				</div>
			
						<!-- Social sharing -->
			<div class="itemSocialSharing">

								<!-- Twitter Button -->
				<div class="itemTwitterButton">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				</div>
				
								<!-- Facebook Button -->
				<div class="itemFacebookButton">
					<div id="fb-root"></div>
					<script type="text/javascript">
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) {return;}
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					</script>
					<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
				</div>
				
				
				<div class="clr"></div>
			</div>
			
		</div>
	
	<div class="clr"></div>

	
	<div class="clr"></div>

	  <!-- Item navigation -->
  <div class="itemNavigation isFontIstok">
  	<span class="itemNavigationTitle">More in this category:</span>
				<a class="itemPrevious" href="/obshtina-yambol/item/41240-2021-03-11-19-01-44">
			&laquo; РЗИ е препоръчало в... Заповед носенето на маски на открито в Ямбол 		</a>
		
		  </div>
  

  
  
	
  
	<div class="clr"></div>

	
  
  
	


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
    <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

<div id="fb-root"></div> 
        <script>(function(d, s, id) { 
                var js, fjs = d.getElementsByTagName(s)[0]; 
                if (d.getElementById(id)) return; 
                js = d.createElement(s); js.id = id; 
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; 
                fjs.parentNode.insertBefore(js, fjs); 
                }(document, 'script', 'facebook-jssdk'));
        </script> 
 
        <div class="fb-comments" data-href="http://www.yambolnews.net/obshtina-yambol/item/41242-2021-03-11-23-04-05" data-width="500" data-num-posts="10"></div> 
  
		<div class="itemBackToTop isFontIstok">
		<a class="k2Anchor" href="/obshtina-yambol/item/41242-2021-03-11-23-04-05#startOfPageId41242">
			back to top		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->


						
					</div>

					
					<div class="clr"></div>

									</section>

								<aside id="sidebar" class="column small-12 large-4">

					
					
										
		<div class="module">

			
			<div class="moduleContent">
					<div class="search">
	<form action="/obshtina-yambol" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword142" class="element-invisible">Търсене...</label> <input name="searchword" id="mod-search-searchword142" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Търсене..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="162" />
	</form>
</div>
			</div>

		</div>
	
		<div class="module">

						<h3 class="moduleTitle">Избори 2021</h3>
			
			<div class="moduleContent">
					<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1"
							title="Избори 2021-1">
							<img
								src="http://www.yambolnews.net/images/sampledata/Izbori2021.jpg"
								alt="избори 2021-1"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/2"
							title="Избори 2021-2">
							<img
								src="http://www.yambolnews.net/images/banners/BSP_300x250.jpg"
								alt="БСП"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>

		</div>
	
		<div class="module">

						<h3 class="moduleTitle">Най-четено днес</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox88" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/41210-12-14-covid-19">По 12-14 пациенти с Covid-19 постъпват на ден в болници в Ямбол</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/41210-12-14-covid-19" title="Continue reading &quot;По 12-14 пациенти с Covid-19 постъпват на ден в болници в Ямбол&quot;">
	      	<img src="/media/k2/items/cache/47fd6c59c2de4cff2c3a5cb47c5918e5_XS.jpg" alt="По 12-14 пациенти с Covid-19 постъпват на ден в болници в Ямбол"/>
	      </a>
	      
      	      	<p>Д-р Вълчев:&nbsp;„Ситуацията започна да става драматична- в белодробно отделение има 6 свободни легла в инфекциозно - едно, Covid реанимацията е на максимален капацитет- 7“, каза той.</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 272 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/41212-2021-03-09-17-25-25">Решението на РИК, относно сигнала на Георги Славов</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/41212-2021-03-09-17-25-25" title="Continue reading &quot;Решението на РИК, относно сигнала на Георги Славов&quot;">
	      	<img src="/media/k2/items/cache/62d0f45a4529ac4727c419e1efa5541a_XS.jpg" alt="Решението на РИК, относно сигнала на Георги Славов"/>
	      </a>
	      
      	      	<p>РЕШЕНИЕ<br />№ 55-НС</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 236 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/41215-10-63-3502">10 март - 63 от 3502 положителни теста за коронавирус в страната, са</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/41215-10-63-3502" title="Continue reading &quot;10 март - 63 от 3502 положителни теста за коронавирус в страната, са&quot;">
	      	<img src="/media/k2/items/cache/a522d35cfeb724f4fc3894dff4021887_XS.jpg" alt="10 март - 63 от 3502 положителни теста за коронавирус в страната, са"/>
	      </a>
	      
      	      	<p>10 март - 63 от 3502 положителни теста за коронавирус в страната, са&nbsp;</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 223 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/administratziya/itemlist?format=feed&amp;moduleID=88" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
					
				</aside>
				
			</div>

		<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Регионалното депо</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox139" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/33427-palno-bezhaberie-ili-upravlenska-nemosht">Пълно безхаберие или управленска немощ!?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/33427-palno-bezhaberie-ili-upravlenska-nemosht" title="Continue reading &quot;Пълно безхаберие или управленска немощ!?&quot;">
	      	<img src="/media/k2/items/cache/161b38516c748e6b9634025faf9a30b3_XS.jpg" alt="Пълно безхаберие или управленска немощ!?"/>
	      </a>
	      
      	      	<p>&nbsp;Все едно- тях няма кой да ги накаже!</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 19 Април 2019 08:00</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 6105 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/32398-v-pati-nad-dopustimoto-zamarseni-s-med-i-olovo-vodi-se-leeli-ot-regionalnoto-evropeisko-depo">В пъти над допустимото, замърсени с мед и олово води се леели от Регионалното депо..</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/32398-v-pati-nad-dopustimoto-zamarseni-s-med-i-olovo-vodi-se-leeli-ot-regionalnoto-evropeisko-depo" title="Continue reading &quot;В пъти над допустимото, замърсени с мед и олово води се леели от Регионалното депо..&quot;">
	      	<img src="/media/k2/items/cache/898ef6abe642f771cf3c7fb17409f63e_XS.jpg" alt="В пъти над допустимото, замърсени с мед и олово води се леели от Регионалното депо.."/>
	      </a>
	      
      	      	<p>&nbsp;Тук са данни от усвояването на милиони европейски и наши пари Има ли наказан някой. Май няма...В режима и ножа и хляба...В Наказателното постановление за 2500 лева, проверяващите не поставили дори датата...ама...</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Събота, 12 Януари 2019 23:38</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 5038 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/30253-skapichko-ni-izliza-g-n-kmeta-s-malki-sumi-no-redovno">Скъпичко ни излиза г-н кмета. С малки /?/ суми, но редовно.</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/30253-skapichko-ni-izliza-g-n-kmeta-s-malki-sumi-no-redovno" title="Continue reading &quot;Скъпичко ни излиза г-н кмета. С малки /?/ суми, но редовно.&quot;">
	      	<img src="/media/k2/items/cache/d2f4c659d1850f72de5eaf7a4d667b42_XS.jpg" alt="Скъпичко ни излиза г-н кмета. С малки /?/ суми, но редовно."/>
	      </a>
	      
      	      	<p>Ямболлии пак ще плащаме до 20 000 лева, заради Славов</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 02 Юли 2018 20:36</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 10897 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/administratziya/itemlist?format=feed&amp;moduleID=139" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-5 FooterMiddle equal">
							
		<div class="module">

						<h3 class="moduleTitle">Новините от телевизиите</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox140" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/41226-2021-03-10-15-19-10">Някои видеоновини от Ямбол</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/41226-2021-03-10-15-19-10" title="Continue reading &quot;Някои видеоновини от Ямбол&quot;">
	      	<img src="/media/k2/items/cache/4715a87f44643125d69f8399792c2c63_XS.jpg" alt="Някои видеоновини от Ямбол"/>
	      </a>
	      
      	      	<p>Областният медицински щаб затяга противоепидемичните мерки в Ямбол.</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Сряда, 10 Март 2021 15:16</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 142 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/41213-2021-03-09-17-54-33">Някои тв.новини</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/41213-2021-03-09-17-54-33" title="Continue reading &quot;Някои тв.новини&quot;">
	      	<img src="/media/k2/items/cache/d94060e9f91720cdff6446acae847492_XS.jpg" alt="Някои тв.новини"/>
	      </a>
	      
      	      	Британският щам на коронавируса циркулира в Ямбол. Възможно е да има по-строги локални мерки. Това решава утре Областният щаб.
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Вторник, 09 Март 2021 17:52</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 107 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/41197-2021-03-08-18-07-50">Някои тв новини</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/41197-2021-03-08-18-07-50" title="Continue reading &quot;Някои тв новини&quot;">
	      	<img src="/media/k2/items/cache/0434d28142323dd59c3c6a795dc0b942_XS.jpg" alt="Някои тв новини"/>
	      </a>
	      
      	      	<p>С красив жест по повод 8 март Община Ямбол изненада приятно дамите, които се разхождаха по улица „Г.С. Раковски“. Техният празник стана още по-цветен – те получиха по една роза, поднесена</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 08 Март 2021 18:04</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 162 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/administratziya/itemlist?format=feed&amp;moduleID=140" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-2 FooterRight equal">
							
		<div class="module">

						<h3 class="moduleTitle">Акценти</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox149" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/41234-2021-03-11-08-05-32">ИМАТЕ ПРАВО НА ИЗБОР, АМА ДРУГ ПЪТ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>Мобилни екипи от Регионалната здравна инспекция в Ямбол ще пътуват до отдалечени населени места в областта, за да поставят ваксини на възрастни и самотни хора.</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 81 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/41231-2021-03-11-05-58-42">Свободни работни места в област Ямбол</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>които са регистрирани в Бюрата по труда към 11 март</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 71 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
	
</div>			</div>

		</div>
	
						</div>
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
		<!-- mtre 20180116 -->
<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Най-четено през месеца</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox135" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/40704-nechuvano-kmet-predlaga-sakrashteniya-na-administratziyata">Нечувано. Кмет предлага съкращения на собствената си администрация.</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/40704-nechuvano-kmet-predlaga-sakrashteniya-na-administratziyata" title="Continue reading &quot;Нечувано. Кмет предлага съкращения на собствената си администрация.&quot;">
	      	<img src="/media/k2/items/cache/decc97cbf2234949a8e4cb6f8c33ebe1_XS.jpg" alt="Нечувано. Кмет предлага съкращения на собствената си администрация."/>
	      </a>
	      
      	      	<p>Дали съветниците ще приемат&nbsp; предложението на Валентин Ревански, кмет на Ямбол, направено на основата на анализ от&nbsp; едногодишното управление на общината, ще стане ясно в четвъртък. Отбелязваме, че Ревански, влезе в кметския кабинет,&nbsp; не като</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Събота, 23 Януари 2021 13:34</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 1902 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/40719-spipali-raboteshto-zavedenie-v-yambol">Спипали работещо заведение в Ямбол</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/40719-spipali-raboteshto-zavedenie-v-yambol" title="Continue reading &quot;Спипали работещо заведение в Ямбол&quot;">
	      	<img src="/media/k2/items/cache/4ec6ddee7bc282add6be729538bba501_XS.jpg" alt="Спипали работещо заведение в Ямбол"/>
	      </a>
	      
      	      	<p>279 проверки за спазване на карантината през почивните дни Съставени са 11 акта</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 25 Януари 2021 10:24</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 1272 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/deputati/item/40652-informatzionen-byuletin-na-od-na-mvr-yambol-za-18-01-2021-g">Информационен бюлетин на ОД на МВР Ямбол за 18.01.2021 г.</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/deputati/item/40652-informatzionen-byuletin-na-od-na-mvr-yambol-za-18-01-2021-g" title="Continue reading &quot;Информационен бюлетин на ОД на МВР Ямбол за 18.01.2021 г.&quot;">
	      	<img src="/media/k2/items/cache/e4b1e30f43c33b9ad0aa89b2f2c58efd_XS.jpg" alt="Информационен бюлетин на ОД на МВР Ямбол за 18.01.2021 г."/>
	      </a>
	      
      	      	<p>През изминалото денонощие на територията обслужвана от ОДМВР</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 18 Януари 2021 20:46</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 1092 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/administratziya/itemlist?format=feed&amp;moduleID=135" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-5 FooterMiddle equal">
							
		<div class="module">

						<h3 class="moduleTitle">Избрано от редакцията</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox136" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/28981-snimkite-sa-ot-dnes-tova-li-iskat-da-prikriyat-shte-si-zatvori-li-ochite-prokuraturata">Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/28981-snimkite-sa-ot-dnes-tova-li-iskat-da-prikriyat-shte-si-zatvori-li-ochite-prokuraturata" title="Continue reading &quot;Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?&quot;">
	      	<img src="/media/k2/items/cache/2c819009b56e84979ee9dca1c9bbf31c_XS.jpg" alt="Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?"/>
	      </a>
	      
      	      	<p>Това е Регионалното депо Ямбол! Европейски проект! Боклуците плуват във вода. Ретензионният басейн е пълен.Помпят за да отводнят депото и източват мръсните води, смесват ги<br /><br /><br /></p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Четвъртък, 29 Март 2018 18:05</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 9619 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/28823-rositza-bakalova-shto-e-istanbulskata-konventziya-i-ima-li-pochva-u-nas">Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/.</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/28823-rositza-bakalova-shto-e-istanbulskata-konventziya-i-ima-li-pochva-u-nas" title="Continue reading &quot;Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/.&quot;">
	      	<img src="/media/k2/items/cache/d1e47ac9fa3e78f3cdd8c9758d47b2c6_XS.jpg" alt="Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/."/>
	      </a>
	      
      	      	<p>Генезисът на драмата в постмодерното общество се състои и във факта, че</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Събота, 17 Март 2018 06:36</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 12752 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/28300-chuite-i-vizhte-kak-se-hvali-che-ozelenil-efektivno-grada-a-kolko-pari-davat-i-kolko-se-seche">Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/28300-chuite-i-vizhte-kak-se-hvali-che-ozelenil-efektivno-grada-a-kolko-pari-davat-i-kolko-se-seche" title="Continue reading &quot;Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/&quot;">
	      	<img src="/media/k2/items/cache/99e41d7a47ee071a2ba4b808a7b9d43d_XS.jpg" alt="Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/"/>
	      </a>
	      
      	      	<p>От тази сутрин "Миналата седмица изсякоха около 8 дървета в градинка "Николинка".Бяха белязали поне още 5 ЗДРАВИ дървета за изсичане, но</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 02 Февруари 2018 17:43</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 7299 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/administratziya/itemlist?format=feed&amp;moduleID=136" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
<!-- mtre 20180116 -->	
<!-- mtre 20180115 -->
<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Изтриване на бисквитки</h3>
			
			<div class="moduleContent">
					<div class="plg_system_eprivacy_module">
        <div class="plg_system_eprivacy_accepted" style="display:none">
        <p>
            <button class="plg_system_eprivacy_accepted">Remove Cookies</button> 
            You have allowed cookies to be placed on your computer.  This decision can be reversed.        </p>
    </div>
</div>
<div id="plg_system_eprivacy" style="display:none"></div>			</div>

		</div>
	
		<div class="module">

			
			<div class="moduleContent">
					<!-- Web Counter code start -->
<font size=1><script type="text/javascript" language="javascript"><!--
_d=document; _n=navigator; _t=new Date(); function t() { _d.write(
"<img src=\"http://counter.search.bg/cgi-bin/c?_id=yambol07&_z=0&_r="+
_r+"&_c="+_c+"&_j="+_j+"&_t="+(_t.getTimezoneOffset())+"&_k="+_k+
"&_l="+escape(_d.referrer)+"\" width=70 height=15 "+
"border=0>");} _c="0"; _r="0"; _j="U"; _k="U"; _d.cookie="_c=y";
_d.cookie.length>0?_k="Y":_k="N";//--></script>
<script type="text/javascript" language="javascript1.2"><!--
_b=screen; _r=_b.width; _n.appName!="Netscape"?_c=_b.colorDepth : _c=_b.pixelDepth;
_n.javaEnabled()?_j="Y":_j="N";//--></script>
<a href="http://counter.search.bg/cgi-bin/s?_id=yambol07"
target="_top"><script type="text/javascript" language="javascript"><!--
t(); //--></script><noscript><img width=70 height=15 border=0 alt=""
src="http://counter.search.bg/cgi-bin/c?_id=yambol07&_z=0"></noscript></a></font>
<!-- Web Counter code end -->			</div>

		</div>
	
						</div>
						
						
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
<!-- mtre 20180115 -->		

			<div class="column small-12 cwrap isFontIstok">
				<div class="column small-12 large-6 copyrights">
					<small>Copyright &copy; 2021 Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.. All rights reserved.</small>
				</div>
				<div class="column small-12 large-6 textRight credits">
					<small><a target="_blank" title="designed by Nuevvo" href="http://nuevvo.com">designed by Nuevvo</a></small>
				</div>
			</div>
				
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4845537-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4845537-1');
</script>

	</body>
</html