<!DOCTYPE html>
<!--[if lte IE 6]><html class="isIE6 lt-ie9" lang="bg-bg" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="isIE7 lt-ie9" lang="bg-bg" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="ieIE8 lt-ie9" lang="bg-bg" dir="ltr"> <![endif]-->
<!--[if IE 9]><html class="isIE9" lang="bg-bg" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-bg" dir="ltr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="utf-8" />
	<base href="http://www.yambolnews.net/obshtina-yambol/item/46058-2022-06-22-10-14-40" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="imagetoolbar" content="false" />
	<meta name="keywords" content="Новини Ямбол, Ямбол, кмет ямбол, Валентин Ревански, Георги Славов," />
	<meta name="author" content="Ted Cotton" />
	<meta property="og:url" content="http://www.yambolnews.net/obshtina-yambol/item/46058-2022-06-22-10-14-40" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Учи с Хелфи - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta property="og:description" content="&amp;nbsp;По повод Национална кампания „Учи с Хелфи“ на Българския младежки Червен кръст, &amp;nbsp; &amp;nbsp;По повод Национална кампания „Учи с Хелфи“ на Българския младежки Червен кръст, доброволците от БМЧК Ямбол проведоха ателие за деца в Градски парк. Доброволците запознаха децата с духчето Хелфи и как т..." />
	<meta property="og:image" content="http://www.yambolnews.net/media/k2/items/cache/570daf562bc22931ecf365488cd3005e_S.jpg" />
	<meta name="image" content="http://www.yambolnews.net/media/k2/items/cache/570daf562bc22931ecf365488cd3005e_S.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Учи с Хелфи - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta name="twitter:description" content="&amp;nbsp;По повод Национална кампания „Учи с Хелфи“ на Българския младежки Червен кръст, &amp;nbsp; &amp;nbsp;По повод Национална кампания „Учи с Хелфи“ на Българския младежки Червен кръст, доброволците от БМЧК..." />
	<meta name="twitter:image" content="http://www.yambolnews.net/media/k2/items/cache/570daf562bc22931ecf365488cd3005e_M.jpg" />
	<meta name="twitter:image:alt" content="Учи с Хелфи" />
	<meta name="viewport" content="width=device-width, user-scalable=0, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="distribution" content="global" />
	<meta name="designer" content="designed by Nuevvo - http://nuevvo.com" />
	<meta name="copyright" content="Copyright (c) 2022 Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta name="description" content="&amp;nbsp;По повод Национална кампания „Учи с Хелфи“ на Българския младежки Червен кръст, &amp;nbsp; &amp;nbsp;По повод Национална кампания „Учи с Хелфи“ на Бълга..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Учи с Хелфи - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.</title>
	<link href="/obshtina-yambol/item/46058-2022-06-22-10-14-40" rel="canonical" />
	<link href="/templates/takai/includes/images/ios/icon.png" rel="apple-touch-icon" />
	<link href="/templates/takai/includes/images/ios/icon-72.png" rel="apple-touch-icon" sizes="72x72" />
	<link href="/templates/takai/includes/images/ios/icon@2x.png" rel="apple-touch-icon" sizes="114x114" />
	<link href="/templates/takai/includes/images/ios/icon-72@2x.png" rel="apple-touch-icon" sizes="144x144" />
	<link href="/templates/takai/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
	<link href="/templates/takai/css/k2.css?v=2.10.3" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Istok Web:regular,italic,700,700italic|&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,khmer,vietnamese" rel="stylesheet" />
	<link href="/templates/takai/css/template.css" rel="stylesheet" />
	<link href="/templates/takai/css/custom.css" rel="stylesheet" />
	<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .plg_system_eprivacy_module .plg_system_eprivacy_message {
border:1px solid #a9a900;
background-color:#ffffe1;
padding:5px;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_agreed {
color:#000;
background-color:#0f0;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_declined {
color:#fff;
background-color:#f00;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted,
.plg_system_eprivacy_module div.plg_system_eprivacy_declined {
overflow:hidden;
border: 1px solid #ccc;
color: #999;
vertical-align:middle;

padding:5px;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted button,

.plg_system_eprivacy_module div.plg_system_eprivacy_declined button {
float:right;
}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"4b184c9681d577ec563326b212ca8012","system.paths":{"root":"","base":""},"joomla.jtext":{"PLG_SYS_EPRIVACY_CONFIRMUNACCEPT":"Performing this action will remove all cookies set by this website.  Third party cookies will no longer communicate to their parent sites, but cannot be removed by this website and must be removed by other means.\n\nAre you sure you want to disable and remove cookies?"},"plg_system_eprivacy":{"displaytype":"message","autoopen":true,"accepted":false,"root":"","cookie":{"domain":".www.yambolnews.net","path":null}}}</script>
	<script src="/media/jui/js/jquery.min.js?3e609b5b2fae73f89f587fca4a535069"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3e609b5b2fae73f89f587fca4a535069"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3e609b5b2fae73f89f587fca4a535069"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/"></script>
	<script src="/templates/takai/js/behaviour.js"></script>
	<script src="/templates/takai/js/custom.js"></script>
	<script src="/media/plg_system_eprivacy/js/eprivacy.class.min.js?3e609b5b2fae73f89f587fca4a535069"></script>
	<script src="/media/system/js/core.js?3e609b5b2fae73f89f587fca4a535069"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?3e609b5b2fae73f89f587fca4a535069"></script><![endif]-->
	<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "Article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "http://www.yambolnews.net/obshtina-yambol/item/46058-2022-06-22-10-14-40"
                    },
                    "url": "http://www.yambolnews.net/obshtina-yambol/item/46058-2022-06-22-10-14-40",
                    "headline": "Учи с Хелфи - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.",
                    "image": [
                        "http://www.yambolnews.net/media/k2/items/cache/570daf562bc22931ecf365488cd3005e_XL.jpg",
                        "http://www.yambolnews.net/media/k2/items/cache/570daf562bc22931ecf365488cd3005e_L.jpg",
                        "http://www.yambolnews.net/media/k2/items/cache/570daf562bc22931ecf365488cd3005e_M.jpg",
                        "http://www.yambolnews.net/media/k2/items/cache/570daf562bc22931ecf365488cd3005e_S.jpg",
                        "http://www.yambolnews.net/media/k2/items/cache/570daf562bc22931ecf365488cd3005e_XS.jpg",
                        "http://www.yambolnews.net/media/k2/items/cache/570daf562bc22931ecf365488cd3005e_Generic.jpg"
                    ],
                    "datePublished": "2022-06-22 10:12:10",
                    "dateModified": "2022-06-22 10:12:10",
                    "author": {
                        "@type": "Person",
                        "name": "Ted Cotton",
                        "url": "http://www.yambolnews.net/administratziya/itemlist/user/664-tedcotton"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.",
                        "url": "http://www.yambolnews.net/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.",
                            "width": "",
                            "height": "",
                            "url": "http://www.yambolnews.net/"
                        }
                    },
                    "articleSection": "http://www.yambolnews.net/obshtina-yambol",
                    "keywords": "Новини Ямбол, Ямбол, кмет ямбол, Валентин Ревански, Георги Славов,",
                    "description": "",
                    "articleBody": "По повод Национална кампания „Учи с Хелфи“ на Българския младежки Червен кръст, доброволците от БМЧК Ямбол проведоха ателие за деца в Градски парк. Доброволците запознаха децата с духчето Хелфи и как то помага на хората при злополуки. Доброволците играха с малчуганите, забавляваха ги и пяха детски песни. Националната кампания продължава до 30.06.2022г. с още инициативи в гр. Ямбол."
                }
                
	</script>

		
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
	<![endif]-->

	</head>

	<body id="com_k2" class="viewIsItem idIs46058 itemIdIs162">
						<header class="row">

				<div id="system-message-container">
			<div id="system-message">
							<div class="alert alert-warning">
										<a class="close" data-dismiss="alert">×</a>

											<h4 class="alert-heading">Внимание</h4>
						<div>
															<div class="alert-message"><div class="plg_system_eprivacy_message"><h2>EU e-Privacy Directive</h2><p>This website uses cookies to manage authentication, navigation, and other functions.  By using our website, you agree that we can place these types of cookies on your device.</p><p><a href="http://yambolnews.net/administratziya/item/29176-biskvitki" target="_blank">View Privacy Policy</a></p><p><a href="http://eur-lex.europa.eu/LexUriServ/LexUriServ.do?uri=CELEX:32002L0058:BG:NOT" onclick="window.open(this.href);return false;">View e-Privacy Directive Documents</a></p><button class="plg_system_eprivacy_agreed">I agree</button><button class="plg_system_eprivacy_declined">I decline</button><div id="plg_system_eprivacy"></div></div><div class="plg_system_eprivacy_declined">You have declined cookies.  This decision can be reversed.<button class="plg_system_eprivacy_reconsider">Reconsider Cookies</button></div></div>
													</div>
									</div>
					</div>
	</div>


				
				
				<table width="200" border="0" cellspacing="0" cellpadding="0">

				<div align="right">
				  <table width="1040" border="0" cellspacing="0" cellpadding="0">
				    <tr>
				      <td width="232"><div align="left"><a href="http://yambolnews.net"><img src="http://yambolnews.net/templates/takai/logo1.png" width="216" height="72" border="0"></a></div></td>
				      <td width="140">				        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
				        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
				          <div class="menuWrapper">
				            <span class="menuCloseButton"></span>
				            
		<div class="module _menu">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-101 default"><a href="/" >Home</a></li><li class="item-154"><a href="/administratziya" >Администрация</a></li><li class="item-159"><a href="/deputati" >Депутати</a></li><li class="item-167"><a href="/drugosti" >Всички новини</a></li></ul>
			</div>

		</div>
	
			              </div>
				  </nav>
			          </td>
      <td width="140">        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
          <div class="menuWrapper">
            <span class="menuCloseButton"></span>
            
		<div class="module">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-158"><a href="/lichnost" >Личности</a></li><li class="item-161"><a href="/tvorchestvo" >Творчество</a></li><li class="item-168"><a href="/video" >Видео</a></li><li class="item-169"><a href="/temi-v-razvitie" >В развитие</a></li><li class="item-202"><a href="/izbori2021" >Избори 2021</a></li></ul>
			</div>

		</div>
	
          </div>
	    </nav>
        </td>
      <td width="210">        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
          <div class="menuWrapper">
            <span class="menuCloseButton"></span>
            
		<div class="module _menu">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-162 current active"><a href="/obshtina-yambol" >Община Ямбол</a></li><li class="item-163"><a href="/obshtina-tundzha" >Община Тунджа</a></li><li class="item-164"><a href="/obshtina-straldzha" >Община Стралджа</a></li><li class="item-165"><a href="/obshtina-elhovo" >Община Елхово</a></li><li class="item-166"><a href="/oblasten-upravitel" >Областен управител</a></li></ul>
			</div>

		</div>
	
          </div>
	    </nav>
        </td>
    </tr>
                  </table>
			  </div>
				<div class="clr"></div>

				
							</header>

			<div class="row">

				<section id="content" class="column small-12 large-8">
										<div class="column small-12  large-12 itemlistColumn layoutGrid">

						
												 

<!-- Start K2 Item Layout -->
<span id="startOfPageId46058"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Учи с Хелфи
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Featured		  	</sup>
	  	</span>
	  	
	  </h2>
	  
					<!-- Date created -->
			<span class="itemDateCreated isFontIstok">
				Сряда, 22 Юни 2022 10:12			</span>
		
		  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar isFontIstok">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock isFontIstok">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/570daf562bc22931ecf365488cd3005e_XL.jpg" title="Click to preview image">
		  		<img src="/media/k2/items/cache/570daf562bc22931ecf365488cd3005e_M.jpg" alt="Учи с Хелфи" style="width:400px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  

			
								<!-- Item fulltext -->
		<div class="itemFullText">
			
<p>&nbsp;</p>
<p><strong>&nbsp;</strong>По повод Национална кампания „Учи с Хелфи“ на Българския младежки Червен кръст, доброволците от БМЧК Ямбол проведоха ателие за деца в Градски парк. Доброволците запознаха децата с духчето Хелфи и как то помага на хората при злополуки.&nbsp; Доброволците играха с малчуганите, забавляваха ги и пяха детски песни. Националната кампания продължава до 30.06.2022г. с още инициативи в гр. Ямбол.</p>		</div>
		
	
	<div class="clr"></div>

	
	<div class="clr"></div>

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

				<div class="lowerItemToolbar isFontIstok">
							<!-- Item Hits -->
				<div class="itemHits">
					Read <b>35</b> times				</div>
			
							<!-- Item Rating -->
				<div class="itemRatingBlock">
					<span>Rate this item</span>
					<div class="itemRatingForm">
						<ul class="itemRatingList">
							<li class="itemCurrentRating" id="itemCurrentRating46058" style="width:0%;"></li>
							<li><a href="#" rel="46058" title="1 star out of 5" class="one-star">1</a></li>
							<li><a href="#" rel="46058" title="2 stars out of 5" class="two-stars">2</a></li>
							<li><a href="#" rel="46058" title="3 stars out of 5" class="three-stars">3</a></li>
							<li><a href="#" rel="46058" title="4 stars out of 5" class="four-stars">4</a></li>
							<li><a href="#" rel="46058" title="5 stars out of 5" class="five-stars">5</a></li>
						</ul>
						<div id="itemRatingLog46058" class="itemRatingLog">(0 votes)</div>
						<div class="clr"></div>
					</div>
					<div class="clr"></div>
				</div>
			
						<!-- Social sharing -->
			<div class="itemSocialSharing">

								<!-- Twitter Button -->
				<div class="itemTwitterButton">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				</div>
				
								<!-- Facebook Button -->
				<div class="itemFacebookButton">
					<div id="fb-root"></div>
					<script type="text/javascript">
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) {return;}
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					</script>
					<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
				</div>
				
				
				<div class="clr"></div>
			</div>
			
		</div>
	
	<div class="clr"></div>

	
	<div class="clr"></div>

	  <!-- Item navigation -->
  <div class="itemNavigation isFontIstok">
  	<span class="itemNavigationTitle">More in this category:</span>
				<a class="itemPrevious" href="/obshtina-yambol/item/46055-22">
			&laquo; 22 юни в Ямбол		</a>
		
		  </div>
  

  
  
	
  
	<div class="clr"></div>

	
  
  
	


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
    <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

<div id="fb-root"></div> 
        <script>(function(d, s, id) { 
                var js, fjs = d.getElementsByTagName(s)[0]; 
                if (d.getElementById(id)) return; 
                js = d.createElement(s); js.id = id; 
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; 
                fjs.parentNode.insertBefore(js, fjs); 
                }(document, 'script', 'facebook-jssdk'));
        </script> 
 
        <div class="fb-comments" data-href="http://www.yambolnews.net/obshtina-yambol/item/46058-2022-06-22-10-14-40" data-width="500" data-num-posts="10"></div> 
  
		<div class="itemBackToTop isFontIstok">
		<a class="k2Anchor" href="/obshtina-yambol/item/46058-2022-06-22-10-14-40#startOfPageId46058">
			back to top		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->


						
					</div>

					
					<div class="clr"></div>

									</section>

								<aside id="sidebar" class="column small-12 large-4">

					
					
										
		<div class="module">

			
			<div class="moduleContent">
					<div class="search">
	<form action="/obshtina-yambol" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword142" class="element-invisible">Търсене...</label> <input name="searchword" id="mod-search-searchword142" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Търсене..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="162" />
	</form>
</div>
			</div>

		</div>
	
		<div class="module">

			
			<div class="moduleContent">
					<div class="bannergroup">


</div>
			</div>

		</div>
	
		<div class="module">

						<h3 class="moduleTitle">Най-четено днес</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox88" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/46041-20">Ямбол в БТА  Посрещат лятото на светилището</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/46041-20" title="Continue reading &quot;Ямбол в БТА  Посрещат лятото на светилището&quot;">
	      	<img src="/media/k2/items/cache/d8c286543d67a124826d432b297dbf65_XS.jpg" alt="Ямбол в БТА  Посрещат лятото на светилището"/>
	      </a>
	      
      	      	<div class="col-12">Ямбол</div>
<div>      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 211 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/46028-2022-06-19-13-36-09">Седмичен културен календар на община Ямбол</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/46028-2022-06-19-13-36-09" title="Continue reading &quot;Седмичен културен календар на община Ямбол&quot;">
	      	<img src="/media/k2/items/cache/2af746fb4d69a31d04939490bf607935_XS.jpg" alt="Седмичен културен календар на община Ямбол"/>
	      </a>
	      
      	      	<p>20 – 26 юни 2022 година</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 176 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/46035-2022-06-20-13-18-44">Военно окръжие – Ямбол набира резервисти</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/46035-2022-06-20-13-18-44" title="Continue reading &quot;Военно окръжие &ndash; Ямбол набира резервисти&quot;">
	      	<img src="/media/k2/items/cache/5539bcadff03b103d1337c2270a959ff_XS.jpg" alt="Военно окръжие – Ямбол набира резервисти"/>
	      </a>
	      
      	      	<p><strong>&nbsp;</strong>Военното окръжие в Ямбол съобщава, че със заповед на министъра на отбраната на Република България са обявени 150 вакантни</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 158 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/obshtina-yambol/itemlist?format=feed&amp;moduleID=88" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
					
				</aside>
				
			</div>

		<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Регионалното депо</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox139" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/41976-2021-05-17-23-38-03">За пет минути е приключило заседание на АС-Ямбол,</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/41976-2021-05-17-23-38-03" title="Continue reading &quot;За пет минути е приключило заседание на АС-Ямбол,&quot;">
	      	<img src="/media/k2/items/cache/550386658d19e0cdd498ce03163c228d_XS.jpg" alt="За пет минути е приключило заседание на АС-Ямбол,"/>
	      </a>
	      
      	      	<p>по жалба на Движение с екологична насоченост срещу</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 17 Май 2021 23:34</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 3231 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/33427-palno-bezhaberie-ili-upravlenska-nemosht">Пълно безхаберие или управленска немощ!?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/33427-palno-bezhaberie-ili-upravlenska-nemosht" title="Continue reading &quot;Пълно безхаберие или управленска немощ!?&quot;">
	      	<img src="/media/k2/items/cache/161b38516c748e6b9634025faf9a30b3_XS.jpg" alt="Пълно безхаберие или управленска немощ!?"/>
	      </a>
	      
      	      	<p>&nbsp;Все едно- тях няма кой да ги накаже!</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 19 Април 2019 08:00</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 9795 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/32398-v-pati-nad-dopustimoto-zamarseni-s-med-i-olovo-vodi-se-leeli-ot-regionalnoto-evropeisko-depo">В пъти над допустимото, замърсени с мед и олово води се леели от Регионалното депо..</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/32398-v-pati-nad-dopustimoto-zamarseni-s-med-i-olovo-vodi-se-leeli-ot-regionalnoto-evropeisko-depo" title="Continue reading &quot;В пъти над допустимото, замърсени с мед и олово води се леели от Регионалното депо..&quot;">
	      	<img src="/media/k2/items/cache/898ef6abe642f771cf3c7fb17409f63e_XS.jpg" alt="В пъти над допустимото, замърсени с мед и олово води се леели от Регионалното депо.."/>
	      </a>
	      
      	      	<p>&nbsp;Тук са данни от усвояването на милиони европейски и наши пари Има ли наказан някой. Май няма...В режима и ножа и хляба...В Наказателното постановление за 2500 лева, проверяващите не поставили дори датата...ама...</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Събота, 12 Януари 2019 23:38</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 7749 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/obshtina-yambol/itemlist?format=feed&amp;moduleID=139" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-5 FooterMiddle equal">
							
		<div class="module">

						<h3 class="moduleTitle">Новините от телевизиите</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox140" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/46053-21">Някои тв. новини 21 юни</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/46053-21" title="Continue reading &quot;Някои тв. новини 21 юни&quot;">
	      	<img src="/media/k2/items/cache/55ff7488228328d3cd2c9a485e74c0ef_XS.jpg" alt="Някои тв. новини 21 юни"/>
	      </a>
	      
      	      	<p>В патриотичното училище в Ямбол деца изработиха заедно българския трибагреник.</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Вторник, 21 Юни 2022 17:56</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 120 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-tundzha/item/46040-20">Някои тв новини 20 юни</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-tundzha/item/46040-20" title="Continue reading &quot;Някои тв новини 20 юни&quot;">
	      	<img src="/media/k2/items/cache/cf2e65b816c0e868daf5e07af52fb7a5_XS.jpg" alt="Някои тв новини 20 юни"/>
	      </a>
	      
      	      	<p>Вълнуващо спортно мероприятие в Ямбол:</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 20 Юни 2022 18:06</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 90 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/46020-17">Някои тв.новини - 17 юни</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/46020-17" title="Continue reading &quot;Някои тв.новини - 17 юни&quot;">
	      	<img src="/media/k2/items/cache/bdcf2499e643dd6dcd42d72f45e83c14_XS.jpg" alt="Някои тв.новини - 17 юни"/>
	      </a>
	      
      	      	<p>Ганкината градинка в Ямбол: Спомен за красота и уют</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 17 Юни 2022 18:16</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 162 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/obshtina-yambol/itemlist?format=feed&amp;moduleID=140" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-2 FooterRight equal">
							
		<div class="module">

						<h3 class="moduleTitle">Акценти</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox149" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/46052-2022-06-21-14-00-17">Десислава Атанасова: Не очаквах този дебат да покаже лекьосаните парапети на властта.</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>Един час премиер и вицепремиер разказват неща от кухнята до степен,</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 112 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/46051-2022-06-21-13-56-05">Насрочиха заседанието на Общинския съвет на "Тунджа"</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>То ще се проведе на 29 юни при следния предварителен Дневен ред</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 105 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
	
</div>			</div>

		</div>
	
						</div>
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
		<!-- mtre 20180116 -->
<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Най-четено през месеца</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox135" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/45430-2022-04-19-17-39-03">В Прозорчето на Алис: Моята глупава обич...</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/45430-2022-04-19-17-39-03" title="Continue reading &quot;В Прозорчето на Алис: Моята глупава обич...&quot;">
	      	<img src="/media/k2/items/cache/4766579e477c96b80af205ddf701e38d_XS.jpg" alt="В Прозорчето на Алис: Моята глупава обич..."/>
	      </a>
	      
      	      	<div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto" style="text-align: start;">
<div dir="auto" style="text-align: start;">От тебе няма да си взема нищо.</div>
<div dir="auto" style="text-align: start;">Ще си отида без да разбереш.<br />      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Вторник, 19 Април 2022 17:36</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 3054 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/45391-2022-04-16-18-12-43">В Прозорчето на Алис Ще тръгвам...</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/45391-2022-04-16-18-12-43" title="Continue reading &quot;В Прозорчето на Алис Ще тръгвам...&quot;">
	      	<img src="/media/k2/items/cache/44c393f10461f54d255527528197fb59_XS.jpg" alt="В Прозорчето на Алис Ще тръгвам..."/>
	      </a>
	      
      	      	<div class="" dir="auto">
<div id="jsc_c_cf" class="ecm0bbzt hv4rvrfc ihqw7lf3 dati1w0a" data-ad-comet-preview="message" data-ad-preview="message">
<div class="j83agx80 cbu4d94t ew0dbk1b irj2b8pg">
<div class="qzhwtbm6 knvmm38d">
<div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto" style="text-align: start;">
<div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto" style="text-align: start;">Ще тръгвам...</div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto" style="text-align: start;">Не съм от тук, за мъничко минавам.<br />      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Събота, 16 Април 2022 18:08</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 3048 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-tundzha/item/45816-2022-05-31-07-21-14">Внезапно излита от пътното платно..Удар...Болница с опасност за живота</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-tundzha/item/45816-2022-05-31-07-21-14" title="Continue reading &quot;Внезапно излита от пътното платно..Удар...Болница с опасност за живота&quot;">
	      	<img src="/media/k2/items/cache/37d6e5728f1bd99b13e16ad06851a367_XS.jpg" alt="Внезапно излита от пътното платно..Удар...Болница с опасност за живота"/>
	      </a>
	      
      	      	<p>Пробата за алкохол на водача е положителна</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Вторник, 31 Май 2022 07:17</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 2897 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/obshtina-yambol/itemlist?format=feed&amp;moduleID=135" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-5 FooterMiddle equal">
							
		<div class="module">

						<h3 class="moduleTitle">Избрано от редакцията</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox136" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/28981-snimkite-sa-ot-dnes-tova-li-iskat-da-prikriyat-shte-si-zatvori-li-ochite-prokuraturata">Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/28981-snimkite-sa-ot-dnes-tova-li-iskat-da-prikriyat-shte-si-zatvori-li-ochite-prokuraturata" title="Continue reading &quot;Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?&quot;">
	      	<img src="/media/k2/items/cache/2c819009b56e84979ee9dca1c9bbf31c_XS.jpg" alt="Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?"/>
	      </a>
	      
      	      	<p>Това е Регионалното депо Ямбол! Европейски проект! Боклуците плуват във вода. Ретензионният басейн е пълен.Помпят за да отводнят депото и източват мръсните води, смесват ги<br /><br /><br /></p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Четвъртък, 29 Март 2018 18:05</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 13915 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/28823-rositza-bakalova-shto-e-istanbulskata-konventziya-i-ima-li-pochva-u-nas">Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/.</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/28823-rositza-bakalova-shto-e-istanbulskata-konventziya-i-ima-li-pochva-u-nas" title="Continue reading &quot;Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/.&quot;">
	      	<img src="/media/k2/items/cache/d1e47ac9fa3e78f3cdd8c9758d47b2c6_XS.jpg" alt="Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/."/>
	      </a>
	      
      	      	<p>Генезисът на драмата в постмодерното общество се състои и във факта, че</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Събота, 17 Март 2018 06:36</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 15974 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/28300-chuite-i-vizhte-kak-se-hvali-che-ozelenil-efektivno-grada-a-kolko-pari-davat-i-kolko-se-seche">Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/28300-chuite-i-vizhte-kak-se-hvali-che-ozelenil-efektivno-grada-a-kolko-pari-davat-i-kolko-se-seche" title="Continue reading &quot;Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/&quot;">
	      	<img src="/media/k2/items/cache/99e41d7a47ee071a2ba4b808a7b9d43d_XS.jpg" alt="Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/"/>
	      </a>
	      
      	      	<p>От тази сутрин "Миналата седмица изсякоха около 8 дървета в градинка "Николинка".Бяха белязали поне още 5 ЗДРАВИ дървета за изсичане, но</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 02 Февруари 2018 17:43</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 10143 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/obshtina-yambol/itemlist?format=feed&amp;moduleID=136" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
<!-- mtre 20180116 -->	
<!-- mtre 20180115 -->
<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Изтриване на бисквитки</h3>
			
			<div class="moduleContent">
					<div class="plg_system_eprivacy_module">
        <div class="plg_system_eprivacy_accepted" style="display:none">
        <p>
            <button class="plg_system_eprivacy_accepted">Remove Cookies</button> 
            You have allowed cookies to be placed on your computer.  This decision can be reversed.        </p>
    </div>
</div>
<div id="plg_system_eprivacy" style="display:none"></div>			</div>

		</div>
	
		<div class="module">

			
			<div class="moduleContent">
					<!-- Web Counter code start -->
<font size=1><script type="text/javascript" language="javascript"><!--
_d=document; _n=navigator; _t=new Date(); function t() { _d.write(
"<img src=\"http://counter.search.bg/cgi-bin/c?_id=yambol07&_z=0&_r="+
_r+"&_c="+_c+"&_j="+_j+"&_t="+(_t.getTimezoneOffset())+"&_k="+_k+
"&_l="+escape(_d.referrer)+"\" width=70 height=15 "+
"border=0>");} _c="0"; _r="0"; _j="U"; _k="U"; _d.cookie="_c=y";
_d.cookie.length>0?_k="Y":_k="N";//--></script>
<script type="text/javascript" language="javascript1.2"><!--
_b=screen; _r=_b.width; _n.appName!="Netscape"?_c=_b.colorDepth : _c=_b.pixelDepth;
_n.javaEnabled()?_j="Y":_j="N";//--></script>
<a href="http://counter.search.bg/cgi-bin/s?_id=yambol07"
target="_top"><script type="text/javascript" language="javascript"><!--
t(); //--></script><noscript><img width=70 height=15 border=0 alt=""
src="http://counter.search.bg/cgi-bin/c?_id=yambol07&_z=0"></noscript></a></font>
<!-- Web Counter code end -->			</div>

		</div>
	
						</div>
						
						
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
<!-- mtre 20180115 -->		

			<div class="column small-12 cwrap isFontIstok">
				<div class="column small-12 large-6 copyrights">
					<small>Copyright &copy; 2022 Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.. All rights reserved.</small>
				</div>
				<div class="column small-12 large-6 textRight credits">
					<small><a target="_blank" title="designed by Nuevvo" href="http://nuevvo.com">designed by Nuevvo</a></small>
				</div>
			</div>
				
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4845537-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4845537-1');
</script>

	</body>
</html