<!DOCTYPE html>
<!--[if lte IE 6]><html class="isIE6 lt-ie9" lang="bg-bg" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="isIE7 lt-ie9" lang="bg-bg" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="ieIE8 lt-ie9" lang="bg-bg" dir="ltr"> <![endif]-->
<!--[if IE 9]><html class="isIE9" lang="bg-bg" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-bg" dir="ltr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="utf-8" />
	<base href="http://www.yambolnews.net/politika/item/32487-nedopustimo-posegatelstvo-sreshtu-dobrovoletz-za-mestniya-referendum-bel-yas-namesen-prokuror" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="imagetoolbar" content="false" />
	<meta name="keywords" content="Новини Ямбол, Ямбол, Георги Славов, " />
	<meta name="title" content="Недопустимо посегателство срещу доброволец за местния референдум /бел. Яс - намесен ПРОКУРОР???/" />
	<meta name="author" content="Ted Cotton" />
	<meta property="og:url" content="http://www.yambolnews.net/politika/item/32487-nedopustimo-posegatelstvo-sreshtu-dobrovoletz-za-mestniya-referendum-bel-yas-namesen-prokuror" />
	<meta property="og:title" content="Недопустимо посегателство срещу доброволец за местния референдум /бел. Яс - намесен ПРОКУРОР???/ - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.yambolnews.net/media/k2/items/cache/7fe7c1290618ce3572f5aa3c06e758fa_S.jpg" />
	<meta name="image" content="http://www.yambolnews.net/media/k2/items/cache/7fe7c1290618ce3572f5aa3c06e758fa_S.jpg" />
	<meta property="og:description" content="Наш доброволец за събиране на подписи за иницииране на местен референдум е бил пребит на 23 януари около 18,30 ч. Младежът е позвънил на вратата на ап..." />
	<meta name="viewport" content="width=device-width, user-scalable=0, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="distribution" content="global" />
	<meta name="designer" content="designed by Nuevvo - http://nuevvo.com" />
	<meta name="copyright" content="Copyright (c) 2019 Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta name="description" content="Наш доброволец за събиране на подписи за иницииране на местен референдум е бил пребит на 23 януари около 18,30 ч. Младежът е позвънил на вратата на ап..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Недопустимо посегателство срещу доброволец за местния референдум /бел. Яс - намесен ПРОКУРОР???/ - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.</title>
	<link href="/templates/takai/includes/images/ios/icon.png" rel="apple-touch-icon" />
	<link href="/templates/takai/includes/images/ios/icon-72.png" rel="apple-touch-icon" sizes="72x72" />
	<link href="/templates/takai/includes/images/ios/icon@2x.png" rel="apple-touch-icon" sizes="114x114" />
	<link href="/templates/takai/includes/images/ios/icon-72@2x.png" rel="apple-touch-icon" sizes="144x144" />
	<link href="/templates/takai/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" />
	<link href="/templates/takai/css/k2.css?v=2.9.0" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Istok Web:regular,italic,700,700italic|Droid Serif:regular,italic,700,700italic&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,khmer,vietnamese" rel="stylesheet" />
	<link href="/templates/takai/css/template.css" rel="stylesheet" />
	<link href="/templates/takai/css/custom.css" rel="stylesheet" />
	<style>

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					.plg_system_eprivacy_module .plg_system_eprivacy_message {
border:1px solid #a9a900;
background-color:#ffffe1;
padding:5px;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_agreed {
color:#000;
background-color:#0f0;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_declined {
color:#fff;
background-color:#f00;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted,
.plg_system_eprivacy_module div.plg_system_eprivacy_declined {
overflow:hidden;
border: 1px solid #ccc;
color: #999;
vertical-align:middle;

padding:5px;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted button,

.plg_system_eprivacy_module div.plg_system_eprivacy_declined button {
float:right;
}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"ac234e9db1330dc4a8462e2601b0ff68","system.paths":{"root":"","base":""},"joomla.jtext":{"PLG_SYS_EPRIVACY_CONFIRMUNACCEPT":"Performing this action will remove all cookies set by this website.  Third party cookies will no longer communicate to their parent sites, but cannot be removed by this website and must be removed by other means.\n\nAre you sure you want to disable and remove cookies?"},"plg_system_eprivacy":{"displaytype":"message","autoopen":true,"accepted":false,"root":"","cookie":{"domain":".www.yambolnews.net","path":null}}}</script>
	<script src="/media/jui/js/jquery.min.js?38a9660fdc4e09fbf3c1e803436fb39e"></script>
	<script src="/media/jui/js/jquery-noconflict.js?38a9660fdc4e09fbf3c1e803436fb39e"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?38a9660fdc4e09fbf3c1e803436fb39e"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/"></script>
	<script src="/templates/takai/js/behaviour.js"></script>
	<script src="/templates/takai/js/custom.js"></script>
	<script src="/media/plg_system_eprivacy/js/eprivacy.class.min.js?38a9660fdc4e09fbf3c1e803436fb39e"></script>
	<script src="/media/system/js/core.js?38a9660fdc4e09fbf3c1e803436fb39e"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?38a9660fdc4e09fbf3c1e803436fb39e"></script><![endif]-->

		
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
	<![endif]-->

	</head>

	<body id="com_k2" class="viewIsItem idIs32487 itemIdIs157">
						<header class="row">

				<div id="system-message-container">
			<div id="system-message">
							<div class="alert alert-warning">
										<a class="close" data-dismiss="alert">×</a>

											<h4 class="alert-heading">Внимание</h4>
						<div>
															<div class="alert-message"><div class="plg_system_eprivacy_message"><h2>EU e-Privacy Directive</h2><p>This website uses cookies to manage authentication, navigation, and other functions.  By using our website, you agree that we can place these types of cookies on your device.</p><p><a href="http://yambolnews.net/administratziya/item/29176-biskvitki" target="_blank">View Privacy Policy</a></p><p><a href="http://eur-lex.europa.eu/LexUriServ/LexUriServ.do?uri=CELEX:32002L0058:BG:NOT" onclick="window.open(this.href);return false;">View e-Privacy Directive Documents</a></p><button class="plg_system_eprivacy_agreed">I agree</button><button class="plg_system_eprivacy_declined">I decline</button><div id="plg_system_eprivacy"></div></div><div class="plg_system_eprivacy_declined">You have declined cookies.  This decision can be reversed.<button class="plg_system_eprivacy_reconsider">Reconsider Cookies</button></div></div>
													</div>
									</div>
					</div>
	</div>


								<div class="small-8 large-4 loginArea">
					<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//bg.search.etargetnet.com/generic/uni.php?g=ref:82393,area:728x90"></script>
				</div>
				
				
				<table width="200" border="0" cellspacing="0" cellpadding="0">

				<div align="right">
				  <table width="1040" border="0" cellspacing="0" cellpadding="0">
				    <tr>
				      <td width="232"><div align="left"><a href="http://yambolnews.net"><img src="http://yambolnews.net/templates/takai/logo1.png" width="216" height="72" border="0"></a></div></td>
				      <td width="140">				        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
				        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
				          <div class="menuWrapper">
				            <span class="menuCloseButton"></span>
				            
		<div class="module _menu">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-101 default"><a href="/" >Home</a></li><li class="item-154"><a href="/administratziya" >Администрация</a></li><li class="item-159"><a href="/deputati" >Депутати</a></li><li class="item-167"><a href="/drugosti" >Всички новини</a></li></ul>
			</div>

		</div>
	
			              </div>
				  </nav>
			          </td>
      <td width="140">        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
          <div class="menuWrapper">
            <span class="menuCloseButton"></span>
            
		<div class="module">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-158"><a href="/lichnost" >Личности</a></li><li class="item-161"><a href="/tvorchestvo" >Творчество</a></li><li class="item-168"><a href="/video" >Видео</a></li><li class="item-169"><a href="/temi-v-razvitie" >В развитие</a></li></ul>
			</div>

		</div>
	
          </div>
	    </nav>
        </td>
      <td width="210">        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
          <div class="menuWrapper">
            <span class="menuCloseButton"></span>
            
		<div class="module _menu">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-155"><a href="/sad-prokuratura" >Съд/Прокуратура</a></li><li class="item-156"><a href="/politziya" >Полиция</a></li><li class="item-157 current active"><a href="/politika" >Политика</a></li><li class="item-176"><a href="/galeriya" >Галерия</a></li></ul>
			</div>

		</div>
	
          </div>
	    </nav>
        </td>
    </tr>
                  </table>
			  </div>
				<div class="clr"></div>

				
							</header>

			<div class="row">

				<section id="content" class="column small-12 large-8">
										<div class="column small-12  large-12 itemlistColumn layoutGrid">

						
												 

<!-- Start K2 Item Layout -->
<span id="startOfPageId32487"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Недопустимо посегателство срещу доброволец за местния референдум /бел. Яс - намесен ПРОКУРОР???/
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Featured		  	</sup>
	  	</span>
	  	
	  </h2>
	  
					<!-- Date created -->
			<span class="itemDateCreated isFontIstok">
				Петък, 25 Януари 2019 12:31			</span>
		
		  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar isFontIstok">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock isFontIstok">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/7fe7c1290618ce3572f5aa3c06e758fa_XL.jpg" title="Click to preview image">
		  		<img src="/media/k2/items/cache/7fe7c1290618ce3572f5aa3c06e758fa_M.jpg" alt="Недопустимо посегателство срещу доброволец за местния референдум /бел. Яс - намесен ПРОКУРОР???/" style="width:400px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  

			
								<!-- Item fulltext -->
		<div class="itemFullText">
			
<p>Наш доброволец за събиране на подписи за иницииране на местен референдум е бил пребит на 23 януари около 18,30 ч.</p>
<p>Младежът е позвънил на вратата на апартамент в ж. к-с „Васил Левски“ и, когато отвътре са го попитали защо звъни, е обяснил, че събира подписи за местен референдум. Последвала е необяснима вербална агресия, жената е започнала да крещи, че никой няма право да й звъни и да го обижда. Доброволецът си е тръгнал, но агресията не спряла, защото жената излязла на терасата и отново започнала да вика и да обижда, младежът заобиколил блока, но тя излязла на друга тераса и продължила. В този момент се появил мъж с бухалка и започнал да удря младия човек по главата.</p>
<p>Намесила се полиция, а доброволецът е настанен в ямболската болница.</p>
<p>Оказва се, че жената, предизвикала инцидента, е прокурор, а извършителят на побоя е мъжът, с който живее.</p>
<p>Нашият доброволец притежава всички необходими документи, имал е и бадж за легитимация.</p>
<p>За нас е недопустимо по този начин да се реагира на гражданската ни инициатива за провеждане на местен референдум, още повече от хора, облечени във власт да следят за законността в държавата.</p>
<p>Вярваме в безпристрастността на полицията и прокуратурата и ги призоваваме да извършат необходимото разследване и виновниците да получат заслуженото наказание.</p>
<p>Надяваме се този неприятен инцидент да не попречи на събирането на подписи, защото идеята за провеждане на местен референдум за дълга не е самоцел, а полезна за гражданите на Ямбол инициатива, тъй като е важно те да решат дали и как да се харчат парите от техните данъци.</p>
<p><strong>Инициативен комитет за </strong><strong>събиране на подписи за провеждане</strong><strong> на местен референдум<br /></strong><br />Бел. Яс писмото получихме от електронната поща на г-жа Катя Георгиева, член на ИК и по месинджър от г-н Иван Кърцъков -членове на ИК.<strong><br /><br /></strong></p>		</div>
		
	
	<div class="clr"></div>

	
	<div class="clr"></div>

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

				<div class="lowerItemToolbar isFontIstok">
							<!-- Item Hits -->
				<div class="itemHits">
					Read <b>52</b> times				</div>
			
							<!-- Item Rating -->
				<div class="itemRatingBlock">
					<span>Rate this item</span>
					<div class="itemRatingForm">
						<ul class="itemRatingList">
							<li class="itemCurrentRating" id="itemCurrentRating32487" style="width:0%;"></li>
							<li><a href="#" rel="32487" title="1 star out of 5" class="one-star">1</a></li>
							<li><a href="#" rel="32487" title="2 stars out of 5" class="two-stars">2</a></li>
							<li><a href="#" rel="32487" title="3 stars out of 5" class="three-stars">3</a></li>
							<li><a href="#" rel="32487" title="4 stars out of 5" class="four-stars">4</a></li>
							<li><a href="#" rel="32487" title="5 stars out of 5" class="five-stars">5</a></li>
						</ul>
						<div id="itemRatingLog32487" class="itemRatingLog">(0 votes)</div>
						<div class="clr"></div>
					</div>
					<div class="clr"></div>
				</div>
			
						<!-- Social sharing -->
			<div class="itemSocialSharing">

								<!-- Twitter Button -->
				<div class="itemTwitterButton">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				</div>
				
								<!-- Facebook Button -->
				<div class="itemFacebookButton">
					<div id="fb-root"></div>
					<script type="text/javascript">
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) {return;}
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					</script>
					<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
				</div>
				
								<!-- Google +1 Button -->
				<div class="itemGooglePlusOneButton">
					<g:plusone annotation="inline" size="small" width="120"></g:plusone>
					<script type="text/javascript">
					  (function() {
					  	window.___gcfg = {lang: 'en'}; // Define button default language here
					    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					    po.src = 'https://apis.google.com/js/plusone.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					  })();
					</script>
				</div>
				
				<div class="clr"></div>
			</div>
			
		</div>
	
	<div class="clr"></div>

	
	<div class="clr"></div>

	  <!-- Item navigation -->
  <div class="itemNavigation isFontIstok">
  	<span class="itemNavigationTitle">More in this category:</span>
				<a class="itemPrevious" href="/politika/item/32478-ot-pravitelstveniya-prestzentar-premierat-boiko-borisov-i-ruskiyat-prezident-vladimir-putin">
			&laquo; От Правителствения пресцентър: Премиерът Бойко Борисов и руският президент Владимир Путин		</a>
		
				<a class="itemNext" href="/politika/item/32488-represiite-zapochnaha-veche-trudno-nyakoi-shte-gi-spre">
			Репресиите започнаха. Вече трудно някой ще ги спре. &raquo;
		</a>
		  </div>
  

  
  
	
  
	<div class="clr"></div>

	
  
  
	


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
    <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

<div id="fb-root"></div> 
        <script>(function(d, s, id) { 
                var js, fjs = d.getElementsByTagName(s)[0]; 
                if (d.getElementById(id)) return; 
                js = d.createElement(s); js.id = id; 
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; 
                fjs.parentNode.insertBefore(js, fjs); 
                }(document, 'script', 'facebook-jssdk'));
        </script> 
 
        <div class="fb-comments" data-href="http://www.yambolnews.net/politika/item/32487-nedopustimo-posegatelstvo-sreshtu-dobrovoletz-za-mestniya-referendum-bel-yas-namesen-prokuror" data-width="500" data-num-posts="10"></div> 
  
		<div class="itemBackToTop isFontIstok">
		<a class="k2Anchor" href="/politika/item/32487-nedopustimo-posegatelstvo-sreshtu-dobrovoletz-za-mestniya-referendum-bel-yas-namesen-prokuror#startOfPageId32487">
			back to top		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->


						
					</div>

					
					<div class="clr"></div>

									</section>

								<aside id="sidebar" class="column small-12 large-4">

					
					
										
		<div class="module">

			
			<div class="moduleContent">
					<div class="search">
	<form action="/politika" method="post" class="form-inline">
		<label for="mod-search-searchword142" class="element-invisible">Търсене...</label> <input name="searchword" id="mod-search-searchword142" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Търсене..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="157" />
	</form>
</div>
			</div>

		</div>
	
		<div class="module">

						<h3 class="moduleTitle">Най-четено днес</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox88" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/32461-darzhavata-otnema-imot-ot-pochti-6-dekara-na-mvr-v-yambol">Държавата отнема имот от почти 6 декара на МВР в Ямбол</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/32461-darzhavata-otnema-imot-ot-pochti-6-dekara-na-mvr-v-yambol" title="Continue reading &quot;Държавата отнема имот от почти 6 декара на МВР в Ямбол&quot;">
	      	<img src="/media/k2/items/cache/5c31a1749133088561038ceb255f87ca_XS.jpg" alt="Държавата отнема имот от почти 6 декара на МВР в Ямбол"/>
	      </a>
	      
      	      	<p>Всички Решения на Министерския съвет днес</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 339 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/32466-zasedava-komisiyata-za-konflikt-na-interesi-v-obs-yambol-prelyubopiten-kazus-ako-ne-sa-se-razbrali-tihomalkom">Заседава Комисията за конфликт на интереси в ОбС - Ямбол. Прелюбопитен казус с шефката на РЗОК.  Ако не са се разбрали тихомълком...</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/32466-zasedava-komisiyata-za-konflikt-na-interesi-v-obs-yambol-prelyubopiten-kazus-ako-ne-sa-se-razbrali-tihomalkom" title="Continue reading &quot;Заседава Комисията за конфликт на интереси в ОбС - Ямбол. Прелюбопитен казус с шефката на РЗОК.  Ако не са се разбрали тихомълком...&quot;">
	      	<img src="/media/k2/items/cache/eed994e89a5285c4ec86d6463983b732_XS.jpg" alt="Заседава Комисията за конфликт на интереси в ОбС - Ямбол. Прелюбопитен казус с шефката на РЗОК.  Ако не са се разбрали тихомълком..."/>
	      </a>
	      
      	      	<p>Интересното е дали в дневния ред на заседанието е включена точка за разглеждане действията на председателя на именно тази комисия</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 247 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/32454-babh-s-nova-zapoved-za-izbivane-na-ovtzete-i-agnetata-na-ana-v-bolyarovo">БАБХ с нова заповед за избиване на овцете и агнетата на Ана в Болярово</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/32454-babh-s-nova-zapoved-za-izbivane-na-ovtzete-i-agnetata-na-ana-v-bolyarovo" title="Continue reading &quot;БАБХ с нова заповед за избиване на овцете и агнетата на Ана в Болярово&quot;">
	      	<img src="/media/k2/items/cache/03b415b8cb29efbdfa2099f780c7d22f_XS.jpg" alt="БАБХ с нова заповед за избиване на овцете и агнетата на Ана в Болярово"/>
	      </a>
	      
      	      	<p>&nbsp;ОТ ЕКАТЕРИНА ТЕРЗИЕВА</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 220 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/oblasten-upravitel/itemlist?format=feed&amp;moduleID=88" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
		<div class="module">

						<h3 class="moduleTitle">Най-четено от Политика</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox108" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/politika/item/31927-koi-izlaga-na-edro-mestnite-ili-pravitelstvoto-na-gerb">Кой излъга на едро - Местните или правителството на ГЕРБ?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/politika/item/31927-koi-izlaga-na-edro-mestnite-ili-pravitelstvoto-na-gerb" title="Continue reading &quot;Кой излъга на едро - Местните или правителството на ГЕРБ?&quot;">
	      	<img src="/media/k2/items/cache/d51100df211319e492c243f6756206ea_XS.jpg" alt="Кой излъга на едро - Местните или правителството на ГЕРБ?"/>
	      </a>
	      
      	      	<p>/Но блока на кмета на Ямбол го санираха измежду първите.../<br />Стартиралото през 2015 г. подписване на договори между община Ямбол и сдруженията на собствениците</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Вторник, 27 Ноември 2018 13:01</span>
      
      
            <div class="moduleItemTags">
      	<b>Tags:</b>
                <a href="/administratziya/itemlist/tag/Мариета%20Сивкова">Мариета Сивкова</a>
              </div>
      
      
																	<a class="moduleItemComments" href="/politika/item/31927-koi-izlaga-na-edro-mestnite-ili-pravitelstvoto-na-gerb#itemCommentsAnchor">
						Be the first to comment!					</a>
												
						<span class="moduleItemHits">
				Read 1766 times			</span>
			
						<a class="moduleItemReadMore" href="/politika/item/31927-koi-izlaga-na-edro-mestnite-ili-pravitelstvoto-na-gerb">
				Read more...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/politika/item/31825-gerb-izvadi-sopata-sreshtu-krititzite-si">ГЕРБ извади сопата срещу критиците си</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/politika/item/31825-gerb-izvadi-sopata-sreshtu-krititzite-si" title="Continue reading &quot;ГЕРБ извади сопата срещу критиците си&quot;">
	      	<img src="/media/k2/items/cache/026b6c776eb37a543de2bfcb3be66498_XS.jpg" alt="ГЕРБ извади сопата срещу критиците си"/>
	      </a>
	      
      	      	<p>За крещене и постоянно критикуване често ще се влиза в затвора, за по-тежки престъпления не е сигурно</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Събота, 17 Ноември 2018 02:51</span>
      
      
      
      
																	<a class="moduleItemComments" href="/politika/item/31825-gerb-izvadi-sopata-sreshtu-krititzite-si#itemCommentsAnchor">
						Be the first to comment!					</a>
												
						<span class="moduleItemHits">
				Read 841 times			</span>
			
						<a class="moduleItemReadMore" href="/politika/item/31825-gerb-izvadi-sopata-sreshtu-krititzite-si">
				Read more...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/politika/item/31899-pet-pari-ne-davam-za-chistichko-zname">Стихотворение в събота: Пет пари не давам за чистичко знаме...</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/politika/item/31899-pet-pari-ne-davam-za-chistichko-zname" title="Continue reading &quot;Стихотворение в събота: Пет пари не давам за чистичко знаме...&quot;">
	      	<img src="/media/k2/items/cache/02aea2a6136cadb4785d0ab9a427ca04_XS.jpg" alt="Стихотворение в събота: Пет пари не давам за чистичко знаме..."/>
	      </a>
	      
      	      	<p>Напука се сърцето ми, мамо, <br />като петите ти през лятото..</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 23 Ноември 2018 15:28</span>
      
      
      
      
																	<a class="moduleItemComments" href="/politika/item/31899-pet-pari-ne-davam-za-chistichko-zname#itemCommentsAnchor">
						Be the first to comment!					</a>
												
						<span class="moduleItemHits">
				Read 744 times			</span>
			
						<a class="moduleItemReadMore" href="/politika/item/31899-pet-pari-ne-davam-za-chistichko-zname">
				Read more...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/politika/itemlist?format=feed&amp;moduleID=108" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
					
				</aside>
				
			</div>

		<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Регионалното депо</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox139" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/32398-v-pati-nad-dopustimoto-zamarseni-s-med-i-olovo-vodi-se-leeli-ot-regionalnoto-evropeisko-depo">В пъти над допустимото, замърсени с мед и олово води се леели от Регионалното депо..</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/32398-v-pati-nad-dopustimoto-zamarseni-s-med-i-olovo-vodi-se-leeli-ot-regionalnoto-evropeisko-depo" title="Continue reading &quot;В пъти над допустимото, замърсени с мед и олово води се леели от Регионалното депо..&quot;">
	      	<img src="/media/k2/items/cache/898ef6abe642f771cf3c7fb17409f63e_XS.jpg" alt="В пъти над допустимото, замърсени с мед и олово води се леели от Регионалното депо.."/>
	      </a>
	      
      	      	<p>&nbsp;Тук са данни от усвояването на милиони европейски и наши пари Има ли наказан някой. Май няма...В режима и ножа и хляба...В Наказателното постановление за 2500 лева, проверяващите не поставили дори датата...ама...</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Събота, 12 Януари 2019 23:38</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 238 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/30253-skapichko-ni-izliza-g-n-kmeta-s-malki-sumi-no-redovno">Скъпичко ни излиза г-н кмета. С малки /?/ суми, но редовно.</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/30253-skapichko-ni-izliza-g-n-kmeta-s-malki-sumi-no-redovno" title="Continue reading &quot;Скъпичко ни излиза г-н кмета. С малки /?/ суми, но редовно.&quot;">
	      	<img src="/media/k2/items/cache/d2f4c659d1850f72de5eaf7a4d667b42_XS.jpg" alt="Скъпичко ни излиза г-н кмета. С малки /?/ суми, но редовно."/>
	      </a>
	      
      	      	<p>Ямболлии пак ще плащаме до 20 000 лева, заради Славов</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 02 Юли 2018 20:36</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 3572 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/30124-bezsilieto-na-darzhavnite-institutzii-pred-mestnite-protezheta-na-upravlyavashtite">Безсилието на държавните институции пред местните протежета на управляващите</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/30124-bezsilieto-na-darzhavnite-institutzii-pred-mestnite-protezheta-na-upravlyavashtite" title="Continue reading &quot;Безсилието на държавните институции пред местните протежета на управляващите&quot;">
	      	<img src="/media/k2/items/cache/f2d9b8aa787cb185e8299f431a297ed9_XS.jpg" alt="Безсилието на държавните институции пред местните протежета на управляващите"/>
	      </a>
	      
      	      	<p>Проблемите със замърсяването на повърхностните и подземните води от Регионално депо Ямбол,</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Неделя, 24 Юни 2018 07:44</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 2310 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/drugosti/itemlist?format=feed&amp;moduleID=139" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-5 FooterMiddle equal">
							
		<div class="module">

						<h3 class="moduleTitle">Новините от телевизиите</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox140" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/32197-tv-novini">ТВ новини</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/32197-tv-novini" title="Continue reading &quot;ТВ новини&quot;">
	      	<img src="/media/k2/items/cache/f739a6e300fa45d3feb398d35d000b8d_XS.jpg" alt="ТВ новини"/>
	      </a>
	      
      	      	<p>СДС празнува рожден ден. Ямболски коледарчета</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Четвъртък, 20 Декември 2018 16:56</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 550 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/32166-tv-novini">Тв новини</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/32166-tv-novini" title="Continue reading &quot;Тв новини&quot;">
	      	<img src="/media/k2/items/cache/5b4169289c8fcb625743d1b97783106b_XS.jpg" alt="Тв новини"/>
	      </a>
	      
      	      	<p>Одрин представи културно-историческото си наследство в Ямбол. Коледарчета и сурвакарчета от ДГ „Червената шапчица“ гостуваха на кмета на Ямбол. Ямболската фотографска общност откри третата си годишна изложба. Цената на водата. Какво става с Референдума</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Вторник, 18 Декември 2018 15:35</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 529 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/32123-novini-ot-tv">Новини от ТВ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/32123-novini-ot-tv" title="Continue reading &quot;Новини от ТВ&quot;">
	      	<img src="/media/k2/items/cache/ab0aad021f62120e566c1987853f26b3_XS.jpg" alt="Новини от ТВ"/>
	      </a>
	      
      	      	<p>От понеделник раздават хранителната помощ. Празнично настроение в Стралджа. Базар в НТС</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 14 Декември 2018 07:15</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 577 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/video/itemlist?format=feed&amp;moduleID=140" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-2 FooterRight equal">
							
		<div class="module">

						<h3 class="moduleTitle">Акценти</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox149" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/32475-predsedatelyat-na-bsp-gr-yambol-katya-georgieva-v">Председателят на БСП - гр. Ямбол Катя Георгиева в</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>студиото на ,Делници" тв. ЕВРОКОМ днес</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 159 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/32473-useshtane-za-beznakazanost">Усещане за безнаказаност!</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>Агенцията за държавна финансова инспекциях е проверила община Ямбол за четвъртото тримесечие на 2018 г. Утановени са 3 нарушения.</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 182 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
	
</div>			</div>

		</div>
	
						</div>
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
		<!-- mtre 20180116 -->
<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Най-четено през месеца</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox135" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/32331-na-bogoyavlenie-v-yambol">На Богоявление в Ямбол</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/32331-na-bogoyavlenie-v-yambol" title="Continue reading &quot;На Богоявление в Ямбол&quot;">
	      	<img src="/media/k2/items/cache/ba61d85b1d2f0f4b630828652e7ec1ef_XS.jpg" alt="На Богоявление в Ямбол"/>
	      </a>
	      
      	      	<p>За седми път богоявленският кръст в Ямбол бе изваден от</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Неделя, 06 Януари 2019 13:25</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 2209 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/politziya/item/31932-ofitzialnoto-saobshtenie-za-ptp-to-sas-zaginal-tvardi-se-granichen-politzai">Официалното съобщение  за ПТП-то, със загинал, твърди се граничен полицай /ВЕЧЕ И ВИДЕО ОТ МЕСТОПРОИЗШЕСТВИЕТО/</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/politziya/item/31932-ofitzialnoto-saobshtenie-za-ptp-to-sas-zaginal-tvardi-se-granichen-politzai" title="Continue reading &quot;Официалното съобщение  за ПТП-то, със загинал, твърди се граничен полицай /ВЕЧЕ И ВИДЕО ОТ МЕСТОПРОИЗШЕСТВИЕТО/&quot;">
	      	<img src="/media/k2/items/cache/9d9415fb13b294d6d852bc4422507099_XS.jpg" alt="Официалното съобщение  за ПТП-то, със загинал, твърди се граничен полицай /ВЕЧЕ И ВИДЕО ОТ МЕСТОПРОИЗШЕСТВИЕТО/"/>
	      </a>
	      
      	      	<p>Днес, към 06:30 часа, на тел. 112 в РУ - Елхово е постъпил сигнал, че на път I- 7 /след град Елхово в посока ГКПП – Лесово/ е настъпило тежко пътнотранспортно /снимки от местопроизшествието/</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Вторник, 27 Ноември 2018 10:14</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 1965 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/politika/item/31927-koi-izlaga-na-edro-mestnite-ili-pravitelstvoto-na-gerb">Кой излъга на едро - Местните или правителството на ГЕРБ?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/politika/item/31927-koi-izlaga-na-edro-mestnite-ili-pravitelstvoto-na-gerb" title="Continue reading &quot;Кой излъга на едро - Местните или правителството на ГЕРБ?&quot;">
	      	<img src="/media/k2/items/cache/d51100df211319e492c243f6756206ea_XS.jpg" alt="Кой излъга на едро - Местните или правителството на ГЕРБ?"/>
	      </a>
	      
      	      	<p>/Но блока на кмета на Ямбол го санираха измежду първите.../<br />Стартиралото през 2015 г. подписване на договори между община Ямбол и сдруженията на собствениците</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Вторник, 27 Ноември 2018 13:01</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 1766 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/administratziya/itemlist?format=feed&amp;moduleID=135" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-5 FooterMiddle equal">
							
		<div class="module">

						<h3 class="moduleTitle">Избрано от редакцията</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox136" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/28981-snimkite-sa-ot-dnes-tova-li-iskat-da-prikriyat-shte-si-zatvori-li-ochite-prokuraturata">Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/28981-snimkite-sa-ot-dnes-tova-li-iskat-da-prikriyat-shte-si-zatvori-li-ochite-prokuraturata" title="Continue reading &quot;Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?&quot;">
	      	<img src="/media/k2/items/cache/2c819009b56e84979ee9dca1c9bbf31c_XS.jpg" alt="Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?"/>
	      </a>
	      
      	      	<p>Това е Регионалното депо Ямбол! Европейски проект! Боклуците плуват във вода. Ретензионният басейн е пълен.Помпят за да отводнят депото и източват мръсните води, смесват ги<br /><br /><br /></p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Четвъртък, 29 Март 2018 18:05</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 4836 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/28823-rositza-bakalova-shto-e-istanbulskata-konventziya-i-ima-li-pochva-u-nas">Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/.</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/28823-rositza-bakalova-shto-e-istanbulskata-konventziya-i-ima-li-pochva-u-nas" title="Continue reading &quot;Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/.&quot;">
	      	<img src="/media/k2/items/cache/d1e47ac9fa3e78f3cdd8c9758d47b2c6_XS.jpg" alt="Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/."/>
	      </a>
	      
      	      	<p>Генезисът на драмата в постмодерното общество се състои и във факта, че</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Събота, 17 Март 2018 06:36</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 6519 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/28300-chuite-i-vizhte-kak-se-hvali-che-ozelenil-efektivno-grada-a-kolko-pari-davat-i-kolko-se-seche">Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/28300-chuite-i-vizhte-kak-se-hvali-che-ozelenil-efektivno-grada-a-kolko-pari-davat-i-kolko-se-seche" title="Continue reading &quot;Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/&quot;">
	      	<img src="/media/k2/items/cache/99e41d7a47ee071a2ba4b808a7b9d43d_XS.jpg" alt="Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/"/>
	      </a>
	      
      	      	<p>От тази сутрин "Миналата седмица изсякоха около 8 дървета в градинка "Николинка".Бяха белязали поне още 5 ЗДРАВИ дървета за изсичане, но</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 02 Февруари 2018 17:43</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 2962 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/oblasten-upravitel/itemlist?format=feed&amp;moduleID=136" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
<!-- mtre 20180116 -->	
<!-- mtre 20180115 -->
<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Изтриване на бисквитки</h3>
			
			<div class="moduleContent">
					<div class="plg_system_eprivacy_module">
        <div class="plg_system_eprivacy_accepted" style="display:none">
        <p>
            <button class="plg_system_eprivacy_accepted">Remove Cookies</button> 
            You have allowed cookies to be placed on your computer.  This decision can be reversed.        </p>
    </div>
</div>
<div id="plg_system_eprivacy" style="display:none"></div>			</div>

		</div>
	
		<div class="module">

			
			<div class="moduleContent">
					<!-- Web Counter code start -->
<font size=1><script type="text/javascript" language="javascript"><!--
_d=document; _n=navigator; _t=new Date(); function t() { _d.write(
"<img src=\"http://counter.search.bg/cgi-bin/c?_id=yambol07&_z=0&_r="+
_r+"&_c="+_c+"&_j="+_j+"&_t="+(_t.getTimezoneOffset())+"&_k="+_k+
"&_l="+escape(_d.referrer)+"\" width=70 height=15 "+
"border=0>");} _c="0"; _r="0"; _j="U"; _k="U"; _d.cookie="_c=y";
_d.cookie.length>0?_k="Y":_k="N";//--></script>
<script type="text/javascript" language="javascript1.2"><!--
_b=screen; _r=_b.width; _n.appName!="Netscape"?_c=_b.colorDepth : _c=_b.pixelDepth;
_n.javaEnabled()?_j="Y":_j="N";//--></script>
<a href="http://counter.search.bg/cgi-bin/s?_id=yambol07"
target="_top"><script type="text/javascript" language="javascript"><!--
t(); //--></script><noscript><img width=70 height=15 border=0 alt=""
src="http://counter.search.bg/cgi-bin/c?_id=yambol07&_z=0"></noscript></a></font>
<!-- Web Counter code end -->			</div>

		</div>
	
						</div>
						
						
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
<!-- mtre 20180115 -->		

			<div class="column small-12 cwrap isFontIstok">
				<div class="column small-12 large-6 copyrights">
					<small>Copyright &copy; 2019 Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.. All rights reserved.</small>
				</div>
				<div class="column small-12 large-6 textRight credits">
					<small><a target="_blank" title="designed by Nuevvo" href="http://nuevvo.com">designed by Nuevvo</a></small>
				</div>
			</div>
				
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4845537-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4845537-1');
</script>

	</body>
</html>