<!DOCTYPE html>
<!--[if lte IE 6]><html class="isIE6 lt-ie9" lang="bg-bg" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="isIE7 lt-ie9" lang="bg-bg" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="ieIE8 lt-ie9" lang="bg-bg" dir="ltr"> <![endif]-->
<!--[if IE 9]><html class="isIE9" lang="bg-bg" dir="ltr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-bg" dir="ltr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="utf-8" />
	<base href="http://www.yambolnews.net/politika/item/45276-2022-04-06-12-40-27" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="imagetoolbar" content="false" />
	<meta name="keywords" content="Новини Ямбол, Ямбол, кмет ямбол, Валентин Ревански, Георги Славов," />
	<meta name="author" content="Ted Cotton" />
	<meta property="og:url" content="http://www.yambolnews.net/politika/item/45276-2022-04-06-12-40-27" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="На правителството на Украйна ще бъде предоставена помощ за защита на нейните граждани, - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta property="og:description" content="На правителството на Украйна ще бъде предоставена помощ за защита на нейните граждани...Всички решения от заседанието на МС днес На правителството на Украйна ще бъде предоставена помощ за защита на нейните граждани...Всички решения от заседанието на МС днес Правителството одобри актуализирания Нацио..." />
	<meta property="og:image" content="http://www.yambolnews.net/media/k2/items/cache/8482a64e5f2eac8caff4a21921b04677_S.jpg" />
	<meta name="image" content="http://www.yambolnews.net/media/k2/items/cache/8482a64e5f2eac8caff4a21921b04677_S.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="На правителството на Украйна ще бъде предоставена помощ за защита на нейните граждани, - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta name="twitter:description" content="На правителството на Украйна ще бъде предоставена помощ за защита на нейните граждани...Всички решения от заседанието на МС днес На правителството на Украйна ще бъде предоставена помощ за защита на не..." />
	<meta name="twitter:image" content="http://www.yambolnews.net/media/k2/items/cache/8482a64e5f2eac8caff4a21921b04677_M.jpg" />
	<meta name="twitter:image:alt" content="На правителството на Украйна ще бъде предоставена помощ за защита на нейните граждани," />
	<meta name="viewport" content="width=device-width, user-scalable=0, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="distribution" content="global" />
	<meta name="designer" content="designed by Nuevvo - http://nuevvo.com" />
	<meta name="copyright" content="Copyright (c) 2022 Актуални новини за Ямбол. Следете последните новини от днес за Ямбол." />
	<meta name="description" content="На правителството на Украйна ще бъде предоставена помощ за защита на нейните граждани...Всички решения от заседанието на МС днес На правителството на..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>На правителството на Украйна ще бъде предоставена помощ за защита на нейните граждани, - Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.</title>
	<link href="/politika/item/45276-2022-04-06-12-40-27" rel="canonical" />
	<link href="/templates/takai/includes/images/ios/icon.png" rel="apple-touch-icon" />
	<link href="/templates/takai/includes/images/ios/icon-72.png" rel="apple-touch-icon" sizes="72x72" />
	<link href="/templates/takai/includes/images/ios/icon@2x.png" rel="apple-touch-icon" sizes="114x114" />
	<link href="/templates/takai/includes/images/ios/icon-72@2x.png" rel="apple-touch-icon" sizes="144x144" />
	<link href="/templates/takai/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
	<link href="/templates/takai/css/k2.css?v=2.10.3" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Istok Web:regular,italic,700,700italic|&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,khmer,vietnamese" rel="stylesheet" />
	<link href="/templates/takai/css/template.css" rel="stylesheet" />
	<link href="/templates/takai/css/custom.css" rel="stylesheet" />
	<style>

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    .plg_system_eprivacy_module .plg_system_eprivacy_message {
border:1px solid #a9a900;
background-color:#ffffe1;
padding:5px;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_agreed {
color:#000;
background-color:#0f0;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_declined {
color:#fff;
background-color:#f00;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted,
.plg_system_eprivacy_module div.plg_system_eprivacy_declined {
overflow:hidden;
border: 1px solid #ccc;
color: #999;
vertical-align:middle;

padding:5px;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted button,

.plg_system_eprivacy_module div.plg_system_eprivacy_declined button {
float:right;
}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d252e7839a696aa4a7081bd13b5bdb31","system.paths":{"root":"","base":""},"joomla.jtext":{"PLG_SYS_EPRIVACY_CONFIRMUNACCEPT":"Performing this action will remove all cookies set by this website.  Third party cookies will no longer communicate to their parent sites, but cannot be removed by this website and must be removed by other means.\n\nAre you sure you want to disable and remove cookies?"},"plg_system_eprivacy":{"displaytype":"message","autoopen":true,"accepted":false,"root":"","cookie":{"domain":".www.yambolnews.net","path":null}}}</script>
	<script src="/media/jui/js/jquery.min.js?3e609b5b2fae73f89f587fca4a535069"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3e609b5b2fae73f89f587fca4a535069"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3e609b5b2fae73f89f587fca4a535069"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/"></script>
	<script src="/templates/takai/js/behaviour.js"></script>
	<script src="/templates/takai/js/custom.js"></script>
	<script src="/media/plg_system_eprivacy/js/eprivacy.class.min.js?3e609b5b2fae73f89f587fca4a535069"></script>
	<script src="/media/system/js/core.js?3e609b5b2fae73f89f587fca4a535069"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?3e609b5b2fae73f89f587fca4a535069"></script><![endif]-->
	<script type="application/ld+json">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</script>

		
	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
	<![endif]-->

	</head>

	<body id="com_k2" class="viewIsItem idIs45276 itemIdIs157">
						<header class="row">

				<div id="system-message-container">
			<div id="system-message">
							<div class="alert alert-warning">
										<a class="close" data-dismiss="alert">×</a>

											<h4 class="alert-heading">Внимание</h4>
						<div>
															<div class="alert-message"><div class="plg_system_eprivacy_message"><h2>EU e-Privacy Directive</h2><p>This website uses cookies to manage authentication, navigation, and other functions.  By using our website, you agree that we can place these types of cookies on your device.</p><p><a href="http://yambolnews.net/administratziya/item/29176-biskvitki" target="_blank">View Privacy Policy</a></p><p><a href="http://eur-lex.europa.eu/LexUriServ/LexUriServ.do?uri=CELEX:32002L0058:BG:NOT" onclick="window.open(this.href);return false;">View e-Privacy Directive Documents</a></p><button class="plg_system_eprivacy_agreed">I agree</button><button class="plg_system_eprivacy_declined">I decline</button><div id="plg_system_eprivacy"></div></div><div class="plg_system_eprivacy_declined">You have declined cookies.  This decision can be reversed.<button class="plg_system_eprivacy_reconsider">Reconsider Cookies</button></div></div>
													</div>
									</div>
					</div>
	</div>


				
				
				<table width="200" border="0" cellspacing="0" cellpadding="0">

				<div align="right">
				  <table width="1040" border="0" cellspacing="0" cellpadding="0">
				    <tr>
				      <td width="232"><div align="left"><a href="http://yambolnews.net"><img src="http://yambolnews.net/templates/takai/logo1.png" width="216" height="72" border="0"></a></div></td>
				      <td width="140">				        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
				        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
				          <div class="menuWrapper">
				            <span class="menuCloseButton"></span>
				            
		<div class="module _menu">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-101 default"><a href="/" >Home</a></li><li class="item-154"><a href="/administratziya" >Администрация</a></li><li class="item-159"><a href="/deputati" >Депутати</a></li><li class="item-167"><a href="/drugosti" >Всички новини</a></li></ul>
			</div>

		</div>
	
			              </div>
				  </nav>
			          </td>
      <td width="140">        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
          <div class="menuWrapper">
            <span class="menuCloseButton"></span>
            
		<div class="module">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-158"><a href="/lichnost" >Личности</a></li><li class="item-161"><a href="/tvorchestvo" >Творчество</a></li><li class="item-168"><a href="/video" >Видео</a></li><li class="item-169"><a href="/temi-v-razvitie" >В развитие</a></li><li class="item-202"><a href="/izbori2021" >Избори 2021</a></li></ul>
			</div>

		</div>
	
          </div>
	    </nav>
        </td>
      <td width="210">        <a class="menuToggler hide-on-large show-on-small" href="#"></a>
        <nav class="column small-10 large-7 MenuArea" id="mainNavigation">
          <div class="menuWrapper">
            <span class="menuCloseButton"></span>
            
		<div class="module _menu">

			
			<div class="moduleContent">
					<ul class="nav menu mod-list">
<li class="item-155"><a href="/sad-prokuratura" >Съд/Прокуратура</a></li><li class="item-156"><a href="/politziya" >Полиция</a></li><li class="item-157 current active"><a href="/politika" >Политика</a></li><li class="item-176"><a href="/galeriya" >Галерия</a></li><li class="item-203"><a href="/2021" >Избори 2021 - Тарифи</a></li></ul>
			</div>

		</div>
	
          </div>
	    </nav>
        </td>
    </tr>
                  </table>
			  </div>
				<div class="clr"></div>

				
							</header>

			<div class="row">

				<section id="content" class="column small-12 large-8">
										<div class="column small-12  large-12 itemlistColumn layoutGrid">

						
												 

<!-- Start K2 Item Layout -->
<span id="startOfPageId45276"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	На правителството на Украйна ще бъде предоставена помощ за защита на нейните граждани,
	  		  	<!-- Featured flag -->
	  	<span>
		  	<sup>
		  		Featured		  	</sup>
	  	</span>
	  	
	  </h2>
	  
					<!-- Date created -->
			<span class="itemDateCreated isFontIstok">
				Сряда, 06 Април 2022 12:37			</span>
		
		  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar isFontIstok">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock isFontIstok">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/8482a64e5f2eac8caff4a21921b04677_XL.jpg" title="Click to preview image">
		  		<img src="/media/k2/items/cache/8482a64e5f2eac8caff4a21921b04677_M.jpg" alt="На правителството на Украйна ще бъде предоставена помощ за защита на нейните граждани," style="width:400px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  

			
								<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><br />На правителството на Украйна ще бъде предоставена помощ за защита на нейните граждани...Всички решения от заседанието на МС днес</p>
<p><strong><br />Правителството одобри актуализирания Национален план за възстановяване и устойчивост</strong></p>
<p>Правителството прие Решение на Министерския съвет, с което одобрява актуализирания на базата на изискванията на Европейската комисия (ЕК) в рамките на процедурата за оценка Национален план за възстановяване и устойчивост на Република България. С Решението се възлага на заместник министър-председателя по еврофондовете и министър на финансите Асен Василев да представи Плана на ЕК. Той се упълномощава да подпише финансово споразумение и оперативно споразумение с ЕК след решението на Съвета на ЕС за одобряване на плана.</p>
<p>Планът за възстановяване и устойчивост е на обща стойност около 13,52 млрд. лв., от които около 12,26 млрд. лв. е финансирането от грантове по Механизма за възстановяване и устойчивост на ЕС. Срещу това са заложени 57 инвестиции и 47 реформи в 12 сфери. Планът полага основите за зелена и цифрова трансформация на икономиката, като в него бяха засилени мерките по отношение на зеления преход, които вече съставляват над 53% от общите предвидени разходи, и на дигитализацията, където ще бъдат насочени над 23% от средствата. Най-съществените подобрения на Плана в резултат на коментарите на ЕК и с оглед съответствието му с изискванията на Регламент (ЕС) 2021/241 бяха направени в компонентите „Нисковъглеродна икономика“ и „Транспортна свързаност“. Промените бяха представени на обществени обсъждания през февруари 2022 г., пред Народното събрание през март 2022 г. и публикувани на страницата на nextgeneration.bg също през март 2022 г.</p>
<p>Сред основните промени вследствие на дискусии с ЕК в рамките на тяхната оценка са:</p>
<ul>
<li>Премахването на ангажименти в рамките на Плана за затваряне и изваждане от експлоатация на общо 1.4 GW въглищни мощности. На мястото на този ангажимент беше намерено решение да се постигне зеленият преход без ангажименти за затваряне на въглищни мощности, а чрез ускоряване на изграждането на нови евтини възобновяеми източници и приемането на нови реформи за улесняването на тяхното изграждане, съхранението на евтина енергия за използване в пиковите часове, и пълноценно използване на въглищните мощности, когато те са необходими. За целта ще се изгради нов механизъм, който да следи за плавното намаляване на емисиите в сектора на производство на електроенергия с 40% през 2025 г. спрямо нивата от 2019 г.;</li>
<li>Отпадане на изграждането на парогазова централа и свързаните с нея газопроводи с оглед избягването на зависимост от външни енергийни източници. Вместо използването на газови мощности като „преходно гориво“, постигането на зеления преход се предвижда да се постигне чрез инфраструктура за съхранение на енергия с обща мощност 6000 MWh с цел отдаване на съхранена евтина енергия в пиковите часове и осигуряване на необходимото балансиране на възобновяеми мощности. Предвидено е също така увеличаване на финансирането на геофизични проучвания в 6 региона за геотермална енергия, както и изграждането на пилотна геотермална централа, с цел развиване на нови базови мощности на базата на местни ресурси;</li>
<li>В компонента „Транспортна свързаност“ ЕК системно постави въпроса за по-ясен фокус върху устойчивостта на транспортния сектор. Актуализираната версия на Плана постига това чрез замяната на проекти с нови, които поставят ясен фокус върху ЖП транспорта. Те включват закупуване на влаков състав за крайградски и междуградски железници (общо 62 влака) за големи райони като София и Пловдив, оборудвани с ERTMS. Допълнително се засилва фокусът върху дигитализацията на ЖП транспорта чрез внедряване на европейската система за управление по линията Русе-Каспичан, оборудването на влаковете с ETCS ниво 2 и изграждането на първия интермодален терминал в Северна България. Засилват се и мерките, свързани с е-мобилността;</li>
<li>Засилване на реформите в компонента „Бизнес среда“, включително във връзка с реформата на антикорупционната комисия и финализиране на други реформи, свързани с антикорупция, реформи в държавните предприятия и прането на пари;</li>
<li>Засилване на фокуса върху изграждането на широколентовия интернет в периферни райони и общински центрове в компонента „Цифрова свързаност“, доизграждане на ТЕТРА системата за комуникация при кризи и дигитализацията на Български пощи във връзка с предлагането на административни услуги на едно гише;</li>
<li>Поставяне на акцент върху реформата на системата на 112, разширяване на проекта за спешна медицинска помощ по въздух с допълваща инфраструктура и въвеждане на по-ясни критерии за закупуването на медицинска апаратура в компонента „Здравеопазване“;</li>
<li>Увеличаване на общия ресурс на подкрепата за бизнеса в компонента „Интелигентна индустрия“ чрез включването на допълнителни финансови инструменти и постигане на съгласие по механизма за подкрепа за индустриални паркове и зони;</li>
<li>Постигане на финална договореност по реформата за гарантирания минимален доход и други мерки в компонент „Социално включване“.</li>
</ul>
<p>Одобрението на Плана ще даде възможност за достъп до значителни ресурси, които ще подпомогнат страната ни в справянето с последиците от кризата, предизвикана от COVID-19, възстановяването на икономиката и насърчаването на устойчивия растеж в контекста на зеления и цифровия преход.</p>
<p><strong>Прецизират се текстове от плана за намеса при извънредни ситуации, свързани със затруднено снабдяването с нефт и нефтопродукти</strong></p>
<p>Министерският съвет измени РМС № 594 от 4 октомври 2013 г. за утвърждаване на План за намеса при извънредни ситуации, свързани със затрудняването на доставките или значимо прекъсване на снабдяването с нефт и нефтопродукти. Целта е да бъдат актуализирани наименованията на Министерство на енергетиката и Министерство на транспорта и съобщенията, в следствие на настъпили промени в структурата на Министерския съвет на Република България, приети с Решения на Народното събрание от 2014г. и 2021г. Двете министерства имат специфични функции, определени им с Плана за намеса при извънредни ситуации, свързани със затрудняването на доставките или значимо прекъсване на снабдяването с нефт и нефтопродукти, като целта на промените е да създаде яснота и прецизност в текста.</p>
<p><strong>О</strong><strong>нлайн портал ще предлага образователни и научни ресурси по българистика</strong></p>
<p>До 2025 г. ще заработи онлайн платформа за превод от и на български език. Тя ще ползва машинен превод и езиков редактор по примера на Google Translate. Паралелно ще се създаде и портал с дигитални образователни и научни ресурси в областта на българистиката. Това предвижда новата Национална научна програма за развитие и утвърждаване на българистиката в чужбина, приета днес от Министерския съвет.</p>
<p>На интернет портала ще могат да се обсъждат актуални въпроси за изследването и преподаването на български език, литература, история и култура в помощ на обучението на чуждестранни българисти. Ще заработи и специализиран преводачески хъб, с който български научни изследвания ще бъдат превеждани на чужди езици и обратно.</p>
<p>Новата национална научна програма е с бюджет 4 млн. лв. и ще се изпълнява в рамките на три години. Координатор по нея ще е БАН, а партньори ще са водещите в преподаването на български език и литература висши училища - Софийският, Пловдивският, Великотърновският, Югозападният и Шуменският университет.</p>
<p>Основна цел на програмата е да се засили интересът към българистиката в чужбина. Тя ще финансира специализации до половин година на чуждестранни млади учени или докторанти българисти. Предвиден е и престой до три месеца в България на утвърдени чужди експерти в тази област, които ще преподават и ще правят съвместни научни изследвания с българските си колеги.</p>
<p>Ще бъдат разработени безплатни дигитални образователни и изследователски програми за дистанционно обучение на студенти и докторанти по български език и литература. Партньорските организации по националната програма ще създадат съвместна докторска програма за привличане в страната ни на млади българисти от чужбина.</p>
<p>В помощ на неделните училища и българските лекторати в чужбина ще бъдат осигурени информационни материали, художествена литература и учебни помагала. Ще се организират още изложби и събития, които да предизвикат интерес към българския език и литература.</p>
<p><strong>5 млн. лева в подкрепа на млади учени и</strong><strong> пост докторанти</strong></p>
<p>Министерският съвет одобри второто издание на Националната програма „Млади учени и постдокторанти", която ще бъде финансирана с 15 млн. лева. С тях ще бъдат подкрепени интеграцията и кариерното развитие на над 1000 млади учени и 200 постдокторанти в български научни организации и висши училища. Програмата е със срок до 2025 г. Първият етап на нейното изпълнение ще започне през тази година със 7,5 млн. лв., а вторият- през 2024 г. с още 7,5 млн. лв.</p>
<p>По програмата ще се назначават млади учени, които нямат договор за работа с конкретно висше училище или научна организация. Могат да бъдат подкрепяни и вече назначени асистенти, главни асистенти и докторанти, включително в задочна и самостоятелна форма на обучение. За млади учени се смятат изследователи или преподаватели във висше училище и/или научна организация до 10 години след придобиване на първа образователно-квалификационна степен "магистър".</p>
<p>Новоназначените млади учени ще получат възнаграждение от 1200 лева на месец с включени средства за осигуровки за сметка на работодателя. Вече назначените млади учени по друг договор в същата организация ще получат допълнително възнаграждение от 200 до 600 лева на месец с включени средства за осигуровки за сметка на работодателя.</p>
<p>За финансова подкрепа на постдокторантите се изисква кандидатстване с проектно предложение по актуална научна тематика. Проектът трябва да бъде на високо научно ниво, да има детайлна програма и подробен финансов план. Срокът за изпълнение на проектите е до 24 месеца.</p>
<p>По този модул могат да кандидатстват учени с придобита образователна и научна степен „доктор" в страната или чужбина, но не повече от пет години след придобиването й. С предимство ще се класират постдокторанти, които не работят в конкретно висше училище или научна организация.</p>
<p>Възможно е и включване на постдокторанти, вече наети в дадена институция, като бъдат назначени на допълнителен договор на непълен работен ден в друг научен колектив при същия работодател - лаборатория, секция или катедра.</p>
<p>Възнаграждението за новоназначените постдокторанти е от 2000 до 3000 лева на месец с включени средства за осигуровки за сметка на работодателя и за допълнителни възнаграждения за образователна и научна степен „доктор". Тези, които са от друга държава или населено място, могат да получават допълнително до 1000 лева месечно за квартирни разходи.</p>
<p>Постдокторантите, които работят вече в съответното висше училище или научна организация, ще получават допълнително между 300 и 600 лева на месец с включени средства за осигуровки за сметка на работодателя.</p>
<p>По програмата може да се финансира изпълнението на научноизследователски задачи и необходимите присъщи за тях дейности: командировки, закупуване на материали, консумативи, специализирано оборудване, информационни продукти, компютри, принтери, заплащане на такси за участие в научни форуми и др.</p>
<p>Националната научна програма „Млади учени и постдокторанти" се превърна в добра практика за привличане и задържане на талантливи млади хора за научноизследователска работа в публични научни организации и държавни висши училища. Подкрепата за младите учени ще им помогне при провеждането на висококачествени изследвания. Това, от една страна, ще повиши научното ниво на висшите училища и научните организации, а от друга - ще стимулира младите хора да избират научна кариера и реализация в България. По този начин ще се създаде ново поколение учени, полезни за обществото.</p>
<p><strong>Одобрена е промяна в Надзорния съвет на НОИ</strong></p>
<p>Правителството определи заместник-министъра на здравеопазването Любомир Бакаливанов за член на Надзорния съвет на Националния осигурителен институт. Той ще замени досегашния представител на министерството Георги Йорданов.</p>
<p>По закон надзорът се състои от по един представител на всяка от национално представителните организации на работодателите и синдикатите и равен на тях брой членове, определени от правителството, един от които задължително е заместник изпълнителен директор на Националната агенция за приходите.</p>
<p><strong>Правителството прекрати функциите на представителя на България при</strong><strong> Световната търговска организация</strong></p>
<p>Правителството прие Решение за прекратяване функциите на представителя на Република България при Световната търговска организация(СТО), като определи нов представител.</p>
<p>С решението се прекратяват пълномощията на Атанас Папаризов като представител на Република България при Световната търговска организация, считано от 1 април 2022 г. поради изтичане на мандата му по Закона за дипломатическата служба. На негово място ще бъде назначена Цветелина Димитрова за представител на Република България при СТО със седалище Женева, считано от същата дата.</p>
<p>Цветелина Димитрова има над 24 години професионален опит, дългогодишен служител е в икономическото министерство, с мандат в ПП СТО в периода 2012 г. - 2018 г.</p>
<p>Всеки член на Световната търговска организация има право да учреди постоянно представителство със седалище в Женева. По силата на това споразумение на постоянните представителства на страните при СТО се предоставят привилегии и имунитети в съответствие с международното публично право по аналогия на Виенската конвенция за дипломатическите отношения от 1961 г.</p>
<p>За осигуряване на дейността, свързана с изпълнението на правата и задълженията на Република България като член на СТО, от 1996 г. е учредено Постоянно представителство на нашата страна в Женева.</p>
<p><strong>Одобрен е проектът на Програма ИНТЕРАКТ IV</strong></p>
<p>Министерският съвет одобри проекта на Програмата за междурегионално сътрудничество ИНТЕРАКТ IV. Това е последната стъпка преди внасянето и за одобрение в Европейската комисия. Общият бюджет на програмата за периода 2021-2027 г. е в размер на 56,25 млн. евро. 80% от средствата са от Европейския фонд за регионално развитие, а останалите се осигуряват от страните като национално съфинансиране. Близо 180 хил. евро е националният приност, който трябва да осигури България.</p>
<p>Програма ИНТЕРАКТ IV обхваща всички 27 държави-членки на Европейския съюз, както и Норвегия и Швейцария като държави-партньори. Насочена е към подпомагане на доброто управление и изпълнението на всички програми за териториално сътрудничество. И през новия програмен период тя цели да се засили ефективността на политиката на сближаване чрез насърчаване обмена на опит, прилагане на новаторски подходи и изграждане на институционален капацитет. Дейностите по програмата се изпълняват в рамките на единствения и приоритет „Предоставяне на услуги". Предвиждат се дейности, свързани с идентифицирането и трансфера както на иновативни подходи, така и на добри практики на сътрудничество. ИНТЕРАКТ IV ще продължи да подкрепя създадените мрежи за сътрудничество, като предоставя услуги за структурите на програмите ИНТЕРРЕГ, национални и регионални заинтересовани страни, както и на широк кръг заинтересовани страни в ЕС, като например европейски институции и финансиращи програми.</p>
<p>Дирекция „Управление на териториалното сътрудничество" към Министерството на регионалното развитие и благоустройството ще продължи да изпълнява функциите на Национален орган по отношение на програмата.</p>
<p><strong>Правителството предлага </strong><strong>преобразуване на факултета със седалище в гр. Велико Търново на Национален военен университет „Васил Левски</strong><strong>“</strong></p>
<p>Правителството одобри Решение на Министерския съвет за предложение до Народното събрание за преобразуване на факултета със седалище в гр. Велико Търново на Национален военен университет „Васил Левски" и за изменение на Решението на Народното събрание за преобразуване на Висшето военно общовойсково училище „Васил Левски", Висшето военно училище за артилерия и противовъздушна отбрана „Панайот Волов" и Висшето военновъздушно училище „Георги Бенковски" в Национален военен университет „Васил Левски" (ДВ, бр. 62 от 2002 г.; изм., бр. 37 от 2018 г.).</p>
<p>Преобразуването на факултета със седалище в гр. Велико Търново на Национален военен университет „Васил Левски" се предлага въз основа на положителна оценка на съответния проект от Националната агенция за оценяване и акредитация, съгласно Протокол № 7 от заседание на Акредитационния съвет, проведено на 09.04.2020 г.</p>
<p>След закриването на факултет „Авиационен" от състава на Националния военен университет „Васил Левски" и преминаването на дейността му в структурата на Висшето военновъздушно училище „Георги Бенковски" в изпълнение на т. 18 от Решението на Народното събрание за откриване на висше военно училище с наименование „Висше военновъздушно училище „Георги Бенковски"", обн. ДВ, бр. 34 от 23.04.2019 г., в сила от 01.01.2020 г., в настоящата структура на Националният военен университет „Васил Левски" има два факултета, което не съответства на наложилите се стандарти и критерии за наименованието „университет" и неговото функциониране и съществуване.</p>
<p>Предлага се факултетът в гр. Велико Търново да бъде преобразуван в два факултета с наименования, съответно „Сигурност и отбрана" и „Логистика и технологии". В двете нови основни звена на Университета в гр. Велико Търново ще се провежда обучение на курсанти по специалността „Организация и управление на военни формирования на тактическо ниво" от регулираната професия „Офицер за тактическо ниво на управление" в професионално направление „Военно дело" и на студенти по други специалности и професионални направления, по които университета има получена акредитация от Националната агенция за оценяване и акредитация.</p>
<p>Закриването на факултет „Авиационен" от състава на Националния военен университет „Васил Левски" в изпълнение на горепосоченото решение на Народното събрание освен, че налага оптимизирането на структурата на университета с цел по-пълно и по-качествено изпълнение на всички възложени му функции и присъщи дейности, но налага и прецизирането на т. 7 от Решението на Народното събрание за преобразуване на Висшето военно общовойсково училище „Васил Левски", Висшето военно училище за артилерия и противовъздушна отбрана „Панайот Волов" и Висшето военновъздушно училище „Георги Бенковски" в Национален военен университет „Васил Левски", обн. ДВ, бр. 62 от 2002 г., изм., бр. 37 от 2018 г., както и отмяната на т. 4 от Приложението към т. 4 на това решение, определяща недвижим имот в землището на Долна Митрополия, предоставен в управление в настоящия момент на Висшето военновъздушно училище „Георги Бенковски", вместо на Националния военен университет „Васил Левски".</p>
<p><strong>Правителството одобри годишните разчети на сметката за средствата от Европейския съюз на ДФ „Земеделие“ за 2022 г.</strong></p>
<p>Министерският съвет на Република България прие решение за утвърждаване на годишните разчети на сметката за средствата от Европейския съюз на Държавен фонд „Земеделие" за 2022 г. Планирани са общо 2 834,4 млн. лева за финансиране на директните плащания на площ, пазарните мерки, Програмата за развитие на селските райони и Програмата за морско дело и рибарство. От тях 2 600 млн. лева са за сметка на ЕС и 234,4 млн. лева са от националния бюджет.</p>
<p>788,7 млн. лв. са предвидени за развитие на селските райони. Основно плащанията ще се насочени по мярка 4 „Инвестиции в материални активи", мярка 6 „Развитие на стопанството и стопанската дейност", мярка 7 „Основни услуги и обновяване на селата в селските райони" и мярка 19 ЛИДЕР.</p>
<p>По линия на директните плащания от ПРСР са заложени 276,1 млн. лв., които ще обхващат направленията агроекология и климат, биологично земеделие, Натура 2000, райони с природни или други специфични ограничения и хуманно отношение към животните.</p>
<p>1 607,4 млн. лв. са определени по схемата за единно плащане на площ, както и за обвързани с производството плащания за животни, плодове, зеленчуци и други.</p>
<p>По Програмата за морско дело и рибарство 2014-2020 г. са разчетени 44,3 млн. лв.</p>
<p>117,9 млн. лв. са предвидени за пазарни мерки, включително за Националната програма по пчеларство, схема „Училищен плод", схема „Училищно мляко", Националната програма за подпомагане на лозаро-винарския сектор и други схеми.</p>
<p><strong>Отпускат се 27 млн. лв. за финансиране на ДДС по одобрени проекти на общини в земеделието и рибарството </strong></p>
<p>Министерският съвет одобри допълнителни разходи по бюджета на Държавен фонд „Земеделие“ за 2022 г. в общ размер до 27 млн. лв. Средствата са необходими за финансиране на разходи за ДДС на общини по одобрени за подпомагане проекти. По Програмата за развитие на селските райони за периода 2014 - 2020 г. ще бъдат извършени плащания за ДДС в размер на 25 млн. лв. Средствата по Програмата за морско дело и рибарство за периода 2014 - 2020 г. са в размер на 2 млн. лв.</p>
<p><strong>С над 6 млн. лв. се изграждат детски градини и учебни корпуси</strong></p>
<p>С над 6 млн. лв. ще бъдат продължени реконструкциите и изграждането на модерни пристройки и нови учебни корпуси в 33 детски градини и училища в страната. Средствата бяха отпуснати днес с постановление на Министерския съвет и ще бъдат добавени към бюджета на програмата на Министерството на образованието и науката (МОН) за изграждане, пристрояване, надстрояване и реконструкция на детски ясли, детски градини и училища 2020 -2022 г.</p>
<p>В някои образователни институции ще бъдат извършени основни ремонти, с които да се подобрят условията за отглеждане и обучение на децата и учениците. Допълнителни учебни сгради се строят в ОУ „Св. Иван Рилски“ в Перник, Природо-математическата гимназия „Никола Обрешков" в Казанлък, в Първо ОУ „Св. Св. Кирил и Методий" в Гоце Делчев и в ОУ „Св. Паисий Хилендарски" в сливенското село Сотиря.</p>
<p>Към Професионалната гимназия по компютърни науки и математически анализи в Стара Загора ще се създаде многофункционален корпус с образователни съоръжения, общежитие, столова и ще се оформи дворното пространство. Изцяло нови сгради на детски градини се доизграждат в Добрич, Кърджали, Свиленград, Раковски, Родопи, Айтос и село Изворско, община Аксаково.</p>
<p>Програмата на МОН цели да се подобри материалната база в повече образователни институции. Успоредно с това се работи за намаляване на недостига на свободни места в яслите и детските градини и за успешното включване на четиригодишните в системата на предучилищното образование. Благодарение на новопостроените учебни сгради и корпуси повече училища ще могат да преминат към едносменен режим на обучение.</p>
<p><strong>Одобрени са </strong><strong>допълнителни разходи по бюджета на Министерството на отбраната</strong></p>
<p>Министерският съвет прие постановление за предоставяне на допълнителни разходи по бюджета на Министерството на отбраната за 2022 г. в размер на 80 100 лв., за сметка на предвидените средства по централния бюджет за 2022 г.</p>
<p>Средствата са необходими за възстановяване на извършени разходи от Военномедицинска академия и Изпълнителна агенция „Военни клубове и военно-почивно дело“ за нормативно регламентирани дейности и услуги на правоимащи лица по чл. 4, т. 4 от Закона за ветераните от войните на Република България и по чл. 16 от Закона за военноинвалидите и военнопострадалите.</p>
<p><strong>Отпуснатите 45 млн. лева за модернизация на жп линията Волуяк-Драгоман ще бъдат възстановени към държавата до края на април 2022 г.</strong></p>
<p>Одобрено е удължаване на срока за погасяване на отпуснатите от правителството 45 млн. лева, за стартиране на дейностите по проект „Модернизация на жп линия София - Драгоман - сръбска граница, жп участък Волуяк - Драгоман". Временният финансов ресурс ще бъде възстановен в Държавния бюджет не по-късно от 30.04.2022 г.</p>
<p>Проектът е предвиден за финансиране по ОП „Транспорт и транспортна инфраструктура" 2014-2020 и в момента се очаква неговото одобрение от Европейската комисия.</p>
<p><strong>Отчуждават се имоти и части от имоти за изграждането на АМ „Хемус</strong><strong>“ </strong></p>
<p>По решение на правителството се отчуждават имоти и части от имоти - частна собственост на територията на област Велико Търново за изграждане на 33-километров участък от АМ „Хемус". Трасето започва след пресичането с път III-303 Павликени - Левски, а краят му е след пресичането с път I-5 Русе - Велико Търново.</p>
<p>Имотите и частите от имоти се намират в землищата на гр. Павликени, с. Дъскот, с. Паскалевец и с. Патреш, община Павликени, селата Дичин, Никюп и Ресен, община Велико Търново, селата Куцина, Стефан Стамболова и Полски Сеновец, община Полски Тръмбеш, област Велико Търново.</p>
<p>Средствата за обезщетяване на собствениците са за сметка на Агенция „Пътна инфраструктура".</p>
<p>Решението може да се обжалва пред административния съд по местонахождението на имотите в 14-дневен срок от съобщаването му на заинтересуваните лица по реда на Административнопроцесуалния кодекс.</p>
<p><strong>Министерският съвет предоставя част от имот в Монтана на Агенция „Митници</strong><strong>“</strong></p>
<p>Министерският съвет предоставя безвъзмездно за управление на Агенция „Митници“ част от имот - публична държавна собственост. Имотът се намира в гр. Монтана на ул. ,,Юлиус Ирасек“ No 4, разположен е на четвърти етаж (голямото крило) с обща застроена площ от 134,76 кв. м. Отнема се от АДФИ поради отпаднала нужда.</p>
<p><strong>Община Симеоновград получава държавни имоти за жилищни нужди</strong></p>
<p>Правителството прехвърля безвъзмездно правото на собственост върху имоти - частна държавна собственост, на община Симеоновград, област Хасково.</p>
<p>Имотите представляват 15 апартамента, отнети поради отпаднала необходимост от Министерството на отбраната. В тях ще бъдат настанени жители на общината, чиито домове са станали негодни за обитаване в резултат на природни бедствия или други подобни обстоятелства, както и картотекирани лица, имащи необходимост от настаняване в общински жилища.</p>
<p>Жилищният фонд, с който община Симеоновград разполага, се използва в пълния си обем, но е недостатъчен за задоволяване на нуждите на граждани, отговарящи на изискванията за ползване на общински жилища.</p>
<p><strong>За ратификация е предложено споразумение относно </strong><strong>приложението на ООН goAML</strong></p>
<p>Министерският съвет на Република България прие Решение за предложение до Народното събрание за ратифициране със закон на Стандартното споразумение за нивото на обслужване между Службата по наркотиците и престъпността на ООН (UNODC), Център за корпоративни приложения - Виена (EAC-VN) и Държавна агенция „Национална сигурност“, Република България за предоставяне на услуги за информационно-комуникационни технологии, свързани с инсталирането и поддръжката на приложението на ООН goAML, подписано на 9 декември 2020 г. за Държавна агенция „Национална сигурност" и на 18 февруари 2021 г. за Службата по наркотиците и престъпността на ООН.</p>
<p>Споразумението предвижда въвеждането в експлоатация в Държавна агенция „Национална сигурност" на приложението на ООН goAML и осигуряването на услуги по неговата поддръжка.</p>
<p>Приложението на ООН goAML цели подпомагане на държавите членки в противодействието на финансовите престъпления, включително изпирането на пари и финансирането на тероризъм.</p>
<p>Предвижда се текстът на Стандартното споразумение да не бъде обнародван в ,,Държавен вестник."</p>
<p><strong>Кабинетът се запозна с резултатите от неформалното заседание на Съвета на ЕС по транспорт</strong></p>
<p>Правителството се запозна с резултатите от неформалното заседание на Съвета на ЕС по транспорт, което се проведе на 21-22 февруари 2022 г, гр. Льо Бурже, Франция.</p>
<p>Министрите обсъдиха теми в областта на иновациите и транспорта, декарбонизацията на автомобилния транспорт, както и прехвърлянето на товари от различните видове транспорт и TEN-Т мрежата. Съветът се проведе в рамките на две сесии.</p>
<p>По време на първата сесия бе разгледана темата за иновациите в транспортния сектор, в рамките на предложението на ЕК за ревизия на Директивата за интелигентните транспортни системи. Проведена бе дискусия на тема декарбонизацията в сектора на автомобилния транспорт, която има пряко отношение към предложението за Регламент за разгръщането на инфраструктура за алтернативни горива.</p>
<p>Във втората сесия бе обсъдено насърчаване на използването на по-екологични видове транспорт, и по-специално, жп транспорта. Дискутирана бе и темата за прехвърляне на товари от различните видове транспорт и TEN-T мрежата.</p>
<p><strong>Одобрени са</strong><strong> резултатите от българското участие в неформал</strong><strong>ния</strong><strong> Съвет на ЕС по транспорт, телекомуникации и енергетика</strong></p>
<p>Правителството се запозна с резултатите от българското участие в неформалното заседание на Съвета на Европейския съюз (ЕС) по транспорт, телекомуникации и енергетика (формат „Телекомуникации“). Форумът бе проведен на 8 и 9 март 2022 г. във Франция.</p>
<p>В рамките на Съвета по телекомуникации, българската страна е подкрепила призив към онлайн платформите и социалните мрежи да предприемат решителни действия по въпроса с дезинформацията в контекста на конфликта в Украйна.</p>
<p>Министрите са обсъдили укрепването на способностите на ЕС за киберсигурност. С приетия съвместен призив се настоява за увеличаване на финансирането на ЕС за укрепване на нивото на киберсигурност. Одобрява се създаването от Европейската комисия на нов Фонд за киберсигурност в отговор на извънредни ситуации.</p>
<p>По време на дискусиите относно устойчивостта на електронните съобщителни инфраструктури и мрежи в Европа, българската страна е подкрепила разгръщането на международната комуникационна свързаност на ЕС чрез изграждане на подводни кабели.</p>
<p>В рамките на заседанието, посветено на защитата на европейското киберпространство, България е настояла за напредък относно единното кибер звено. Делегацията ни е заявила, че приоритет са добрата подготовка и превенцията, включително изграждането на капацитет и обмен на най-добри практики.</p>
<p>Министрите са обсъдили и възможностите за подпомагане на Украйна в областта на киберсигурността и устойчивостта на телекомуникационните мрежи.</p>
<p><strong>Одобрени са резултатите от участието на България в Съвета на ЕС по заетост и социална политика</strong></p>
<p>Правителството одобри резултатите от участието на България в Съвета на Европейския съюз по заетост и социална политика, което се състоя на 14 март 2022 г. в Брюксел, Белгия.</p>
<p>Съветът одобри общ цодход между държавите членки по предложението за Директива относно подобряването на баланса между половете сред директорите на дружества, регистрирани на фондовата борса, и свързани с това мерки. В рамките на заседанието бяха проведени два ориентационни дебата на тема: ,,Борба срещу дискриминацията при наемане и насърчаване на разнообразието в света на труда: инструменти и опит“ и „Насърчаване на пълноценното участие на възрастните хора на пазара на труда“.</p>
<p>По отношение на Европейския семестър бяха одобрени Заключения относно Годишния обзор за устойчив растеж и Съвместния доклад по заетостта за 2022 г. Съветът прие и Заключения по специалния доклад на Европейската сметна палата относно дългосрочната безработица.</p>
<p><strong>Одобрен е доклад с резултатите от редовното заседание на Съвета на ЕС по икономически и финансови въпроси</strong></p>
<p>Министерският съвет одобри доклад с резултатите от редовното заседание на Съвета на Европейския съюз по икономически и финансови въпроси (ЕКОФИН), което се проведе на 15 март 2022 г. в Брюксел.</p>
<p>По време на заседанието Съветът постигна общ подход относно Регламента за установяване на механизъм за въглеродна корекция на границите.</p>
<p>Министрите обсъдиха компромисното предложение на Председателството, свързано с Директивата за гарантиране на глобално минимално равнище на данъчно облагане за мултинационални групи в Съюза. Бяха обменени и мнения по представеното от Европейската комисия съобщение относно бюджетната политика за следващата година.</p>
<p>Съветът прие препоръка за освобождаване от отговорност на ЕК по изпълнението на бюджета на ЕС за 2020 г. и одобри заключенията относно бюджетните насоки за 2023 година.</p>
<p><strong>О</strong><strong>добрени са резултатите от заседанието на </strong><strong>С</strong><strong>ъвета на </strong><strong>ЕС</strong><strong> по околна среда</strong></p>
<p>Правителството одобри доклада за резултатите от заседанието на Съвета на Европейския съюз по околна среда, проведено на 17 март 2022 г. в Брюксел.</p>
<p>Министрите проведоха ориентационен дебат по досиетата от законодателния пакет „Подготвени за цел 55" от компетентност на Съвета по околна среда. Бяха обменени мнения относно ефективността на системата за търговия с емисии в секторите на сградите и пътния транспорт. Делегациите обсъдиха варианти и ключови параметри на този инструмент и подкрепата за най-уязвимите групи при неговото въвеждане. България посочи, че текущите геополитически условия допълнително усложняват реализирането на приоритетите и целите в Европейската зелена сделка и Европейския закон за климата, но същевременно подчертават и нуждата от бързо намиране на ефективни решения и изграждане на стабилна, ефективна и балансирана рамка, която отчита и значително различаващите се национални особености. Подчерта, че рисковете, свързани с енергийната сигурност, ясно показват нуждата от ускоряване на нисковъглеродния преход, бързото и по-широко навлизане на възобновяемата енергия, по-висока ресурсна и енергийна ефективност.</p>
<p>Съветът прие общ подход по предложението за Регламент относно батериите и отпадъчните батерии. Целите на законодателното предложение са свързани с подобряване на функционирането на вътрешния пазар, насърчаване на кръговата икономика и намаляване на въздействието на батериите върху околната среда и обществото през всички етапи от техния жизнен цикъл.</p>
<p>Министрите проведоха ориентационен дебат по предложението за Регламент относно предоставянето на пазара на Европейския съюз и износа от Съюза на определени стоки и продукти, свързани с обезлесяване и влошаване на състоянието на горите. Предмет на дискусия бяха някои определения от значение за оперативното прилагане на акта, както и начините за осигуряване на ефективна и изпълнима система за надлежна проверка. България подчерта ключова роля на проследимостта за спиране на процесите на обезлесяване, като същевременно изтъкна, че новите изисквания не следва да водят до допълнителна административна и финансова тежест.</p>
<p><strong>Правителството одобри допълнителни разходи от 43 млн. лв. по бюджета на МТСП</strong></p>
<p>Правителството прие постановление за одобряване на допълнителни разходи от 43 млн. лв. по бюджета на Министерството на труда и социалната политика за 2022 г.</p>
<p>Средствата ще се използват за изплащане на месечна целева помощ при обявена извънредна епидемична обстановка на семейства с деца до 14-годишна възраст. Допълнителният финансов ресурс ще се използва и за обезпечаване на допълнителните възнаграждения за служители на Агенцията за социално подпомагане, Агенцията по заетостта и ИА „Главна инспекция по труда" заради работата им в рискови условия и положен извънреден труд по овладяването на пандемията COVID-19.</p>
<p>Допълнителният ресурс е осигурен за сметка на предвидените по централния бюджет средства за изпълнението на политики в област социална политика със Закона за държавния бюджет на Република България за 2022 г.</p>
<p><strong>Одобрена е позицията на</strong> <strong>България за предстоящия Съвет на Европейския съюз по земеделие и рибарство</strong></p>
<p>Кабинетът одобри позицията на Република България за предстоящото заседание на Съвета на Европейския съюз по земеделие и рибарство, което ще се проведе на 7 април 2022 г., гр. Люксембург, Велико херцогство Люксембург.</p>
<p>В рамките на заседанието се очаква министрите да проведат ориентационен дебат по селскостопанските аспекти на Предложението за Регламент за земеползването, промените в земеползването и горското стопанство от Пакета „Подготвени за цел 55, въз основа на предварително формулирани от Френското председателство въпроси за структуриране на дискусията. Страната ни принципно подкрепя хармонизирането на методите за извършване на инвентаризации, като същевременно счита, че следва да се отчетат националните особености и да се проявява по-голяма гъвкавост, на чиято база да се реализира справедливо разпределение на усилията на държавите членки за поглъщане на парниковите газове съобразно техните специфики и характеристики. Също така страната ни подкрепя разширяването на териториите, в които се отчитат въздействията на природни смущения.</p>
<p>Европейската комисия и държавите членки ще обменят мнения относно състоянието на селскостопанските пазари, по-специално в резултат на нашествието в Украйна. Страната ни приветства предприетите от Комисията мерки за извънредна подкрепа и облекчаване на положението за засегнатите сектори, но смятаме, че трябва да бъдат обсъдени допълнителни стимули за земеделските производители, както и по­голяма гъвкавост при тяхното изпълнение предвид спецификите на държавите членки. Бихме искали да се разгледа възможността и за създаване на нова извънредна мярка по подобие т.нар. Ковид-19 мярка с максимален размер на общата подкрепа до 5% от общия принос на ЕЗФРСР. С оглед достигането на националния таван по отношение на помощта de minimis в Република България предлагаме да се повишат индивидуалните и национални тавани. В сектор „Захар" Република България би искала да се регламентира преференциален достъп до суровини за рафинериите в държавите членки с дефицит на захарно цвекло. В сектор „Рибарство" бихме искали да бъдат предприети незабавни действия за отключване и на кризисни мерки и по текущия фонд ЕФМДР 2014-2020.</p>
<p>Комисията ще представи на министрите своето Съобщение за „Гарантиране на продоволствената сигурност и повишаване на устойчивостта на продоволствените системи", което беше публикувано на 23 март 2022 г. Република България приветства Съобщението на Комисията. Смята, че разходите и наличността на минерални торове трябва да продължат да бъдат приоритет, до прехода към използване на устойчиви видове тор или методи за наторяване. Необходимо е да се положат всички усилия за контрол и мониторинг на цените и доставките на торове за земеделските стопани, с оглед защита на производството и задоволяване на търсенето в Европейския съюз. Подкрепя целите на Зеления пакт и произтичащите от него стратегически документи, но в краткосрочен и средносрочен план те следва да бъдат внимателно преосмислени през призмата на гарантирането на достатъчно храни на достъпни цени за всички граждани на Европейския съюз.</p>
<p><strong>Правителството </strong><strong>прие Решение за извършване на оценка</strong><strong> на въздействието през 2022 г.</strong></p>
<p>Министерският съвет прие Решение за извършване на оценка на въздействието през 2022 г. Оценката на въздействието е основен инструмент за подобряване качеството на нормативните актове и оттам на качеството на регулирането на обществените отношения. Тя се използва както при изработването на проекти на нормативни актове, така и при проверка на резултатите от тяхното прилагане, като нейното извършване е утвърдена практика в страните от Организацията за икономическо сътрудничество и развитие (ОИСР) и Европейския съюз (ЕС).</p>
<p>През 2016 г. в България е въведена системата за извършване на оценка на въздействието на нормативни актове, като са заимствани добри практики от водещи държави от ОИСР и ЕС. В редица отношения българската система е по-цялостна и последователна спрямо тази на други държави. В същото време обаче, въпреки наличието на цялостна правна, организационна, методологическа и обучителна инфраструктура, качеството на извършваните от администрацията оценки на въздействието продължава да е ниско. Това от своя страна влияе върху качеството на нормативните актове и не допринася за намаляване на динамиката в тяхната промяна.</p>
<p>Администрацията извършва много рядко цялостни предварителни оценки на въздействието, при които се изисква по-задълбочен аналитичен процес и последващи оценки на въздействието от прилагането на действащи нормативни актове. В периода 2016 - 2021 г. общо за централната администрация са извършени 57 цялостни предварителни оценки на въздействието, като поне 13 от тях са възложени на външни изпълнители, като останалите 44 оценки са извършени общо от 17 министерства за период от 5 години или по 0.5 оценки, извършени със собствена експертиза средно за министерство на година. За същия период са извършени общо 25 последващи оценки на въздействието от централната администрация, като на външни изпълнители са възложени 21 от тези оценки, т.е. едва 16 % от тях са извършени със собствен ресурс на администрацията.</p>
<p>Приетото от Министерския съвет решение има за основна цел ангажирането на повече собствен аналитичен ресурс на администрацията в процеса на извършване на оценка на въздействието.</p>
<p><strong>Кабинетът прие промени в Закона за гражданското въздухоплаване</strong></p>
<p>Кабинетът прие промени в Закона за гражданското въздухоплаване. С измененията се хармонизира националната уредба със законодателството на Европейския съюз в областта на гражданското въздухоплаване. Проектът включва промени в авиационната безопасност, авиационната сигурност, таксите за административни услуги и административнонаказателните разпоредби.</p>
<p>С изменението на Закона за гражданското въздухоплаване се въвеждат настъпилите промени в европейското законодателство, свързани с киберсигурността в гражданското въздухоплаване. Предвижда се задължение за летищните оператори, въздушните превозвачи и субектите, определени в националната програма за сигурност на гражданското въздухоплаване, да идентифицират и защитават от кибератаки своите информационни и комуникационни технологични системи, както и данните от критично значение, които могат да засегнат сигурността на гражданското въздухоплаване.</p>
<p>Предлага се назначаването на въздушни превозвачи, извършващи превози по редовни международни линии по силата на международни договори, да се извършва със заповед на министъра на транспорта и съобщенията, с което се цели облекчаване на административната процедура.</p>
<p><strong>Изменят се</strong><strong> нормативни актове на Министерския съвет</strong></p>
<p>Правителството прие промени в нормативни актове, приети от Министерския съвет - постановления, правилници, наредби и тарифи. Целта е да се приведат в съответствие с новата структура на Министерския съвет, предвидена в т. 2 и 3 от Решението на Народното събрание от 13.12.2021 г. за приемане на структура на Министерския съвет на Република България ( обн., ДВ, бр. 106 от 2021 г., изм., бр. 110 от 2021 г.), където в т. 3 е уредено преобразуването на Министерството на транспорта, информационните технологии и съобщенията в Министерство на транспорта и съобщенията. &nbsp;</p>
<p>Промените са в съответствие с т. 1.9 и т. 1.12 от Решение № 892 на Министерския съвет от 30.12.2021 г. за предприемане на действия за подготовката на структурни и други промени в централната администрация на изпълнителната власт. Съгласно т. 1 от решението на Министерския съвет министрите следва да предприемат спешни действия за изработването на предложения за промени в закони, нормативни административни актове и други актове. По този начин ще се осъществят структурните и други промени в централната администрация на изпълнителната власт, произтичащи от приетата структура на Министерския съвет на Република България и Споразумението за съвместно управление на Република България за периода 2021 г. - 2025 г.</p>
<p><strong>На правителството на Украйна ще бъде предоставена помощ за защита на нейните граждани, представляваща средства за индивидуална защита</strong></p>
<p>Министерският съвет на Република България прие решение за предоставяне безвъзмездно на правителството на Украйна на помощ за защита на нейните граждани, представляваща средства за индивидуална защита (каски и бронежилетки).</p>
<p>Решението е във връзка с резултатите от извънредната среща на държавните и правителствените ръководители на страните-членки на НАТО (24 март 2022 г. в Брюксел) и заключенията на Европейския съвет, относно руската военна агресия срещу Украйна.</p>		</div>
		
	
	<div class="clr"></div>

	
	<div class="clr"></div>

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

				<div class="lowerItemToolbar isFontIstok">
							<!-- Item Hits -->
				<div class="itemHits">
					Read <b>28</b> times				</div>
			
							<!-- Item Rating -->
				<div class="itemRatingBlock">
					<span>Rate this item</span>
					<div class="itemRatingForm">
						<ul class="itemRatingList">
							<li class="itemCurrentRating" id="itemCurrentRating45276" style="width:0%;"></li>
							<li><a href="#" rel="45276" title="1 star out of 5" class="one-star">1</a></li>
							<li><a href="#" rel="45276" title="2 stars out of 5" class="two-stars">2</a></li>
							<li><a href="#" rel="45276" title="3 stars out of 5" class="three-stars">3</a></li>
							<li><a href="#" rel="45276" title="4 stars out of 5" class="four-stars">4</a></li>
							<li><a href="#" rel="45276" title="5 stars out of 5" class="five-stars">5</a></li>
						</ul>
						<div id="itemRatingLog45276" class="itemRatingLog">(0 votes)</div>
						<div class="clr"></div>
					</div>
					<div class="clr"></div>
				</div>
			
						<!-- Social sharing -->
			<div class="itemSocialSharing">

								<!-- Twitter Button -->
				<div class="itemTwitterButton">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
				</div>
				
								<!-- Facebook Button -->
				<div class="itemFacebookButton">
					<div id="fb-root"></div>
					<script type="text/javascript">
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) {return;}
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					</script>
					<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
				</div>
				
				
				<div class="clr"></div>
			</div>
			
		</div>
	
	<div class="clr"></div>

	
	<div class="clr"></div>

	  <!-- Item navigation -->
  <div class="itemNavigation isFontIstok">
  	<span class="itemNavigationTitle">More in this category:</span>
				<a class="itemPrevious" href="/politika/item/45273-1950">
			&laquo; 1950 парфюма задържали на Лесово,		</a>
		
		  </div>
  

  
  
	
  
	<div class="clr"></div>

	
  
  
	


  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
    <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

<div id="fb-root"></div> 
        <script>(function(d, s, id) { 
                var js, fjs = d.getElementsByTagName(s)[0]; 
                if (d.getElementById(id)) return; 
                js = d.createElement(s); js.id = id; 
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; 
                fjs.parentNode.insertBefore(js, fjs); 
                }(document, 'script', 'facebook-jssdk'));
        </script> 
 
        <div class="fb-comments" data-href="http://www.yambolnews.net/politika/item/45276-2022-04-06-12-40-27" data-width="500" data-num-posts="10"></div> 
  
		<div class="itemBackToTop isFontIstok">
		<a class="k2Anchor" href="/politika/item/45276-2022-04-06-12-40-27#startOfPageId45276">
			back to top		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->


						
					</div>

					
					<div class="clr"></div>

									</section>

								<aside id="sidebar" class="column small-12 large-4">

					
					
										
		<div class="module">

			
			<div class="moduleContent">
					<div class="search">
	<form action="/politika" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword142" class="element-invisible">Търсене...</label> <input name="searchword" id="mod-search-searchword142" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Търсене..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="157" />
	</form>
</div>
			</div>

		</div>
	
		<div class="module">

			
			<div class="moduleContent">
					<div class="bannergroup">


</div>
			</div>

		</div>
	
		<div class="module">

						<h3 class="moduleTitle">Най-четено днес</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox88" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-tundzha/item/45251-2022-04-04-13-14-11">От Бюрото по труда в Ямбол посетили украински ВИДЕО</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-tundzha/item/45251-2022-04-04-13-14-11" title="Continue reading &quot;От Бюрото по труда в Ямбол посетили украински ВИДЕО&quot;">
	      	<img src="/media/k2/items/cache/412a17dea91d26c5be5166647f8840f2_XS.jpg" alt="От Бюрото по труда в Ямбол посетили украински ВИДЕО"/>
	      </a>
	      
      	      	<p>бежанци, настанени в хотела в парка</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 359 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/oblasten-upravitel/item/45237-2022-04-03-14-21-06">Ямбол през седмицата в ТВ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/oblasten-upravitel/item/45237-2022-04-03-14-21-06" title="Continue reading &quot;Ямбол през седмицата в ТВ&quot;">
	      	<img src="/media/k2/items/cache/dd955e9905a0f36b58d9dcce3a4d68f6_XS.jpg" alt="Ямбол през седмицата в ТВ"/>
	      </a>
	      
      	      	<p>"Диана"</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 287 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/45238-4">Свободни работни места в област Ямбол /към 4 април/</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/45238-4" title="Continue reading &quot;Свободни работни места в област Ямбол /към 4 април/&quot;">
	      	<img src="/media/k2/items/cache/f42000d318dd458b0b1a10c073d81598_XS.jpg" alt="Свободни работни места в област Ямбол /към 4 април/"/>
	      </a>
	      
      	      	<p>които са регистрирани в Бюрата по труда</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 273 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/politika/itemlist?format=feed&amp;moduleID=88" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
		<div class="module">

						<h3 class="moduleTitle">Най-четено от Политика</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox108" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/politika/item/44536-2022-01-24-08-12-57">Избраният за депутат от БСП за България Кристиан Вигенин</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/politika/item/44536-2022-01-24-08-12-57" title="Continue reading &quot;Избраният за депутат от БСП за България Кристиан Вигенин&quot;">
	      	<img src="/media/k2/items/cache/6a74d0442e08768bb5041010b2f54082_XS.jpg" alt="Избраният за депутат от БСП за България Кристиан Вигенин"/>
	      </a>
	      
      	      	<div data-contents="true">
<div class="" data-block="true" data-editor="8mnq2" data-offset-key="8al37-0-0">
<div class="_1mf _1mj" data-offset-key="8al37-0-0"><span data-offset-key="8al37-0-0"><span data-offset-key="8al37-0-0"><span data-text="true"><span data-text="true">Ние внимателно преценихме ситуацията, в която се намира страната, мястото и ролята на БСП в управлението </span><br /></span></span></span>      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 24 Януари 2022 08:10</span>
      
      
      
      
																	<a class="moduleItemComments" href="/politika/item/44536-2022-01-24-08-12-57#itemCommentsAnchor">
						Be the first to comment!					</a>
												
						<span class="moduleItemHits">
				Read 1910 times			</span>
			
						<a class="moduleItemReadMore" href="/politika/item/44536-2022-01-24-08-12-57">
				Read more...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/politika/item/44574-28">28 януари - в Програмата за Парламентарния контрор днес</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/politika/item/44574-28" title="Continue reading &quot;28 януари - в Програмата за Парламентарния контрор днес&quot;">
	      	<img src="/media/k2/items/cache/4767ed8cf16c1f027a7d31281a14b1b7_XS.jpg" alt="28 януари - в Програмата за Парламентарния контрор днес"/>
	      </a>
	      
      	      	<div data-v-ded8f4ba="">
<div data-v-5801fba8="" data-v-ded8f4ba="">
<div class="mark" data-v-5801fba8="">Парламентарен контрол 28/01/2022<br />      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 28 Януари 2022 00:51</span>
      
      
      
      
																	<a class="moduleItemComments" href="/politika/item/44574-28#itemCommentsAnchor">
						Be the first to comment!					</a>
												
						<span class="moduleItemHits">
				Read 1731 times			</span>
			
						<a class="moduleItemReadMore" href="/politika/item/44574-28">
				Read more...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/politika/item/44468-2022-01-17-08-58-19">Сменен е областният управител на Ямбол</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/politika/item/44468-2022-01-17-08-58-19" title="Continue reading &quot;Сменен е областният управител на Ямбол&quot;">
	      	<img src="/media/k2/items/cache/7d0d1437f81c4a3c018d72f4f160b05b_XS.jpg" alt="Сменен е областният управител на Ямбол"/>
	      </a>
	      
      	      	<p>Обикновено тези неща ги научаваме официално от съобщение от пресцентъра на Министерския съвет след проведени негови заседания.</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 17 Януари 2022 08:46</span>
      
      
      
      
																	<a class="moduleItemComments" href="/politika/item/44468-2022-01-17-08-58-19#itemCommentsAnchor">
						Be the first to comment!					</a>
												
						<span class="moduleItemHits">
				Read 1719 times			</span>
			
						<a class="moduleItemReadMore" href="/politika/item/44468-2022-01-17-08-58-19">
				Read more...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/politika/itemlist?format=feed&amp;moduleID=108" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
					
				</aside>
				
			</div>

		<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Регионалното депо</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox139" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/41976-2021-05-17-23-38-03">За пет минути е приключило заседание на АС-Ямбол,</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/41976-2021-05-17-23-38-03" title="Continue reading &quot;За пет минути е приключило заседание на АС-Ямбол,&quot;">
	      	<img src="/media/k2/items/cache/550386658d19e0cdd498ce03163c228d_XS.jpg" alt="За пет минути е приключило заседание на АС-Ямбол,"/>
	      </a>
	      
      	      	<p>по жалба на Движение с екологична насоченост срещу</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 17 Май 2021 23:34</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 2789 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/33427-palno-bezhaberie-ili-upravlenska-nemosht">Пълно безхаберие или управленска немощ!?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/33427-palno-bezhaberie-ili-upravlenska-nemosht" title="Continue reading &quot;Пълно безхаберие или управленска немощ!?&quot;">
	      	<img src="/media/k2/items/cache/161b38516c748e6b9634025faf9a30b3_XS.jpg" alt="Пълно безхаберие или управленска немощ!?"/>
	      </a>
	      
      	      	<p>&nbsp;Все едно- тях няма кой да ги накаже!</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 19 Април 2019 08:00</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 9175 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/32398-v-pati-nad-dopustimoto-zamarseni-s-med-i-olovo-vodi-se-leeli-ot-regionalnoto-evropeisko-depo">В пъти над допустимото, замърсени с мед и олово води се леели от Регионалното депо..</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/32398-v-pati-nad-dopustimoto-zamarseni-s-med-i-olovo-vodi-se-leeli-ot-regionalnoto-evropeisko-depo" title="Continue reading &quot;В пъти над допустимото, замърсени с мед и олово води се леели от Регионалното депо..&quot;">
	      	<img src="/media/k2/items/cache/898ef6abe642f771cf3c7fb17409f63e_XS.jpg" alt="В пъти над допустимото, замърсени с мед и олово води се леели от Регионалното депо.."/>
	      </a>
	      
      	      	<p>&nbsp;Тук са данни от усвояването на милиони европейски и наши пари Има ли наказан някой. Май няма...В режима и ножа и хляба...В Наказателното постановление за 2500 лева, проверяващите не поставили дори датата...ама...</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Събота, 12 Януари 2019 23:38</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 7350 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/politika/itemlist?format=feed&amp;moduleID=139" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-5 FooterMiddle equal">
							
		<div class="module">

						<h3 class="moduleTitle">Новините от телевизиите</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox140" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-tundzha/item/45267-5">Някои тв. новини 5 април</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-tundzha/item/45267-5" title="Continue reading &quot;Някои тв. новини 5 април&quot;">
	      	<img src="/media/k2/items/cache/91865d7a164862fc47b6fc507a4aec3d_XS.jpg" alt="Някои тв. новини 5 април"/>
	      </a>
	      
      	      	Нов кът за отдих изгради община Ямбол в жилищен комплекс „Диана“.
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Вторник, 05 Април 2022 18:17</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 89 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/45253-4">Някои тв. новини на 4 април</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/45253-4" title="Continue reading &quot;Някои тв. новини на 4 април&quot;">
	      	<img src="/media/k2/items/cache/f358f2f1fe3dce64733f42d2ecf81c41_XS.jpg" alt="Някои тв. новини на 4 април"/>
	      </a>
	      
      	      	<p>Приключват дейностите по почистване и облагородяване на</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 04 Април 2022 17:43</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 129 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/oblasten-upravitel/item/45237-2022-04-03-14-21-06">Ямбол през седмицата в ТВ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/oblasten-upravitel/item/45237-2022-04-03-14-21-06" title="Continue reading &quot;Ямбол през седмицата в ТВ&quot;">
	      	<img src="/media/k2/items/cache/dd955e9905a0f36b58d9dcce3a4d68f6_XS.jpg" alt="Ямбол през седмицата в ТВ"/>
	      </a>
	      
      	      	<p>"Диана"</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Неделя, 03 Април 2022 14:18</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 287 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/politika/itemlist?format=feed&amp;moduleID=140" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-2 FooterRight equal">
							
		<div class="module">

						<h3 class="moduleTitle">Акценти</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox149" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/45262-2022-04-05-12-37-55">Ново облагородено пространство за отдих в  ямболския жилищен комплекс „Диана“</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p><strong>&nbsp;</strong>Ремонтните дейности в близост до блок 6 в ямболския квартал „Диана“ приключиха и районът е вече облагороден,</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 115 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/45261-2022-04-05-12-09-33">РЗИ предупредиа кметовете - идва време за пръскане срещу опасните</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<p>вредители</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
						<span class="moduleItemHits">
				Read 70 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
	
</div>			</div>

		</div>
	
						</div>
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
		<!-- mtre 20180116 -->
<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Най-четено през месеца</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox135" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/politika/item/44536-2022-01-24-08-12-57">Избраният за депутат от БСП за България Кристиан Вигенин</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/politika/item/44536-2022-01-24-08-12-57" title="Continue reading &quot;Избраният за депутат от БСП за България Кристиан Вигенин&quot;">
	      	<img src="/media/k2/items/cache/6a74d0442e08768bb5041010b2f54082_XS.jpg" alt="Избраният за депутат от БСП за България Кристиан Вигенин"/>
	      </a>
	      
      	      	<div data-contents="true">
<div class="" data-block="true" data-editor="8mnq2" data-offset-key="8al37-0-0">
<div class="_1mf _1mj" data-offset-key="8al37-0-0"><span data-offset-key="8al37-0-0"><span data-offset-key="8al37-0-0"><span data-text="true"><span data-text="true">Ние внимателно преценихме ситуацията, в която се намира страната, мястото и ролята на БСП в управлението </span><br /></span></span></span>      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 24 Януари 2022 08:10</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 1910 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/politika/item/44574-28">28 януари - в Програмата за Парламентарния контрор днес</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/politika/item/44574-28" title="Continue reading &quot;28 януари - в Програмата за Парламентарния контрор днес&quot;">
	      	<img src="/media/k2/items/cache/4767ed8cf16c1f027a7d31281a14b1b7_XS.jpg" alt="28 януари - в Програмата за Парламентарния контрор днес"/>
	      </a>
	      
      	      	<div data-v-ded8f4ba="">
<div data-v-5801fba8="" data-v-ded8f4ba="">
<div class="mark" data-v-5801fba8="">Парламентарен контрол 28/01/2022<br />      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 28 Януари 2022 00:51</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 1731 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/politika/item/44468-2022-01-17-08-58-19">Сменен е областният управител на Ямбол</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/politika/item/44468-2022-01-17-08-58-19" title="Continue reading &quot;Сменен е областният управител на Ямбол&quot;">
	      	<img src="/media/k2/items/cache/7d0d1437f81c4a3c018d72f4f160b05b_XS.jpg" alt="Сменен е областният управител на Ямбол"/>
	      </a>
	      
      	      	<p>Обикновено тези неща ги научаваме официално от съобщение от пресцентъра на Министерския съвет след проведени негови заседания.</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Понеделник, 17 Януари 2022 08:46</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 1719 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/politika/itemlist?format=feed&amp;moduleID=135" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
												<div class="column small-6 large-5 FooterMiddle equal">
							
		<div class="module">

						<h3 class="moduleTitle">Избрано от редакцията</h3>
			
			<div class="moduleContent">
					
<div id="k2ModuleBox136" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/obshtina-yambol/item/28981-snimkite-sa-ot-dnes-tova-li-iskat-da-prikriyat-shte-si-zatvori-li-ochite-prokuraturata">Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/obshtina-yambol/item/28981-snimkite-sa-ot-dnes-tova-li-iskat-da-prikriyat-shte-si-zatvori-li-ochite-prokuraturata" title="Continue reading &quot;Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?&quot;">
	      	<img src="/media/k2/items/cache/2c819009b56e84979ee9dca1c9bbf31c_XS.jpg" alt="Снимките и видеото са от днес. Дъждовна или изворна вода. Вода в боклука или боклук във водата? Прокуратурата?"/>
	      </a>
	      
      	      	<p>Това е Регионалното депо Ямбол! Европейски проект! Боклуците плуват във вода. Ретензионният басейн е пълен.Помпят за да отводнят депото и източват мръсните води, смесват ги<br /><br /><br /></p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Четвъртък, 29 Март 2018 18:05</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 13524 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/28823-rositza-bakalova-shto-e-istanbulskata-konventziya-i-ima-li-pochva-u-nas">Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/.</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/28823-rositza-bakalova-shto-e-istanbulskata-konventziya-i-ima-li-pochva-u-nas" title="Continue reading &quot;Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/.&quot;">
	      	<img src="/media/k2/items/cache/d1e47ac9fa3e78f3cdd8c9758d47b2c6_XS.jpg" alt="Росица Бакалова - Срамното сексуално опипване  /непоетичен анализ/."/>
	      </a>
	      
      	      	<p>Генезисът на драмата в постмодерното общество се състои и във факта, че</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Събота, 17 Март 2018 06:36</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 15798 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/drugosti/item/28300-chuite-i-vizhte-kak-se-hvali-che-ozelenil-efektivno-grada-a-kolko-pari-davat-i-kolko-se-seche">Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/drugosti/item/28300-chuite-i-vizhte-kak-se-hvali-che-ozelenil-efektivno-grada-a-kolko-pari-davat-i-kolko-se-seche" title="Continue reading &quot;Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/&quot;">
	      	<img src="/media/k2/items/cache/99e41d7a47ee071a2ba4b808a7b9d43d_XS.jpg" alt="Чуйте и вижте как се хвали че озеленил ефективно града. А колко пари  дават и колко се сече? /С ВИДЕО/"/>
	      </a>
	      
      	      	<p>От тази сутрин "Миналата седмица изсякоха около 8 дървета в градинка "Николинка".Бяха белязали поне още 5 ЗДРАВИ дървета за изсичане, но</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Written on Петък, 02 Февруари 2018 17:43</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Read 9755 times			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/politika/itemlist?format=feed&amp;moduleID=136" title="Subscribe to this RSS feed" class="icon-rss">
			<span class="hidden">Subscribe to this RSS feed</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>			</div>

		</div>
	
						</div>
						
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
<!-- mtre 20180116 -->	
<!-- mtre 20180115 -->
<footer class="row">
						<div class="small-12 Footerwrap isFontIstok">

				
								<div class="row">
					<div class="column small-12 FooterTopMiddle">
												<div class="column small-12 large-5 FooterLeft equal">
							
		<div class="module">

						<h3 class="moduleTitle">Изтриване на бисквитки</h3>
			
			<div class="moduleContent">
					<div class="plg_system_eprivacy_module">
        <div class="plg_system_eprivacy_accepted" style="display:none">
        <p>
            <button class="plg_system_eprivacy_accepted">Remove Cookies</button> 
            You have allowed cookies to be placed on your computer.  This decision can be reversed.        </p>
    </div>
</div>
<div id="plg_system_eprivacy" style="display:none"></div>			</div>

		</div>
	
		<div class="module">

			
			<div class="moduleContent">
					<!-- Web Counter code start -->
<font size=1><script type="text/javascript" language="javascript"><!--
_d=document; _n=navigator; _t=new Date(); function t() { _d.write(
"<img src=\"http://counter.search.bg/cgi-bin/c?_id=yambol07&_z=0&_r="+
_r+"&_c="+_c+"&_j="+_j+"&_t="+(_t.getTimezoneOffset())+"&_k="+_k+
"&_l="+escape(_d.referrer)+"\" width=70 height=15 "+
"border=0>");} _c="0"; _r="0"; _j="U"; _k="U"; _d.cookie="_c=y";
_d.cookie.length>0?_k="Y":_k="N";//--></script>
<script type="text/javascript" language="javascript1.2"><!--
_b=screen; _r=_b.width; _n.appName!="Netscape"?_c=_b.colorDepth : _c=_b.pixelDepth;
_n.javaEnabled()?_j="Y":_j="N";//--></script>
<a href="http://counter.search.bg/cgi-bin/s?_id=yambol07"
target="_top"><script type="text/javascript" language="javascript"><!--
t(); //--></script><noscript><img width=70 height=15 border=0 alt=""
src="http://counter.search.bg/cgi-bin/c?_id=yambol07&_z=0"></noscript></a></font>
<!-- Web Counter code end -->			</div>

		</div>
	
						</div>
						
						
											</div>
				</div>
							</div>
			<div class="clr"></div>
			
			
		</footer>
<!-- mtre 20180115 -->		

			<div class="column small-12 cwrap isFontIstok">
				<div class="column small-12 large-6 copyrights">
					<small>Copyright &copy; 2022 Актуални новини за Ямбол. Следете последните новини от днес за Ямбол.. All rights reserved.</small>
				</div>
				<div class="column small-12 large-6 textRight credits">
					<small><a target="_blank" title="designed by Nuevvo" href="http://nuevvo.com">designed by Nuevvo</a></small>
				</div>
			</div>
				
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4845537-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4845537-1');
</script>

	</body>
</html